Just nu i M3-nätverket
Gå till innehåll
Flyfisherman

Segt Eforum och bitvis är det helt stopp

Rekommendera Poster

Flyfisherman

Av och till på olika tider så är Eforum otroligt jobbigt att använda.

 

Tex. nyss när jag skulle svara på ett inlägg så fick jag ingen kontakt alls med servern.

Tog närmare 15-20 minuter innan servern svarade. Retry ett flertal ggr.

 

Inte första gången heller. Har ju tidigare också blivit två exakt likadana inlägg efter varann när man tryckt på skicka knappen pga. detta.

 

Och jag har naturligtvis kontrollerat min egen uppkoppling när detta sker och endast Eforum sajten har jag haft problem med.

 

Mvh

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
jannejanne

eforum blir betydligt snabbare för mig med Flash inaktiverat i webbläsaren

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Flyfisherman

Jag använder FF5 och Adblock Plus med följande filterprenumerationer utom Fanboy´s Swedish (urbockad) och all surfning går supersnabbt och slipper all reklam helt på Eforum och den mesta reklamen på andra sajter.

Ex. Aftonbladet eller Expressen poppar ju upp direkt.

 

Ibland får man förstås använda funktionen i Adblock Plus "Använd ej på denna sida" ex. Expressen TV.

 

post-73434-0-88838900-1313438767_thumb.png

 

Det är inte problemet.

Utan att Servern på Eforum verkar ibland ta otroligt lång tid på sig för att svara och ibland får man time out.

 

Detta händer som sagt ibland - ofta fungerar det bra.

Tycker mig ha märkt att problemen är mer frekvent sent på kvällen?

 

Mvh

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Stefan Eklinder

Känner igen problemet. Det har varit så lite av och till så länge jag kan minnas. Värst var "propparna" under helgerna. Då kunde Eforum ge upp helt och hållet, och det gick ibland inte att logga in överhuvudtaget.

 

Att problemet just nu bara är under kvällstid kan bero på att det är många som besöker Eforum vid den tiden. Personligen har jag inte stött på problemet då jag inte besöker Eforum lika frekvent längre.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Gäst Olle Munter

Inga som helst problem med forumet. Det kan ju bero på internetleverantören och sedan kommer väl hårdvaran, d.v.s datorn och dess program och övriga anslutningsattribut, som modem eller nätkabel och en eventuell router.

Redigerad av Olle Munter

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Stefan Eklinder

Inga som helst problem med forumet. Det kan ju bero på internetleverantören och sedan kommer väl hårdvaran, d.v.s datorn och dess program och övriga anslutningsattribut, som modem eller nätkabel och en eventuell router.

 

 

Tror jag inte på. Får lite ComHemvibbar nu. Så fort det dök upp problem eller fel, så var dom snabba med att skylla på användarens dator, kablar och övrig utrustning. Försökte förklara att här har jag suttit i timmar och felsökt utan att hitta ett enda fel på min dator, kablar och övrig utrustning.

 

När Eforum segar har jag inga som helst problem med övriga sidor. Men det här problemet är säkert lika gammalt som jag varit medlem på Eforum.

 

IDG verkar inte ha hittat någon lösning än...

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Gäst Olle Munter

Håller med om att det varit problem tidigare, men nu kan jag inte sätta fingret på ett datum, när det var. För mig har det funka väldigt bra, sedan barnsjukdomarna gick över, efter att layouten byttes, men det vär väl väldigt länge sedan?

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Laso

Håller tyvärr med Stefan, oftast handlar det om IDG´s servrar som av olika anledningar inte "kommer överens", det har ju hänt flera ggr både före och efter plattformsbytet.

Och varje gång har övriga sajter man besöker fungerat utmärkt.

Men förutsätter att driften gör vad man kan.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Flyfisherman

Testade först runt 00:20 och stopp till nyss c:a 00:52

Kan har varit längre än c:a 30 min men provade aldrig innan.

 

Tänkte jag testar väl och ser hur länge och tydligen var jag alltså inte ensammen om detta stopp då.

 

Allt annat gick bra att surfa in på som syns i övriga flikar.

Även e-mail.

 

Och som sagt inte första gången, men detta var ovanligt länge.

 

post-73434-0-78396300-1315004585_thumb.png

Redigerad av Flyfisherman

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Mikael63

Ja, det blev helstopp efter mitt inlägg här.

Gav också fenomen enligt bild efter att man postat ett inlägg.

post-52940-0-42209200-1315039977_thumb.png

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Flyfisherman

Det har varit flera kortare stopp i natt igen. Senast kl 01:45 och då var det 2 st. på raken. Korta då.

Och däremellan gick det överlag bitvis seeegt.

3 medlemmar och 88 gäster.

 

Kanske inte är meningen att man skall vara på forumet på nätterna, utan ligga i sängen och sussa....B)

Redigerad av Flyfisherman

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Flyfisherman

Hur länge var det stopp idag då?

 

Från kl 11:42-och nån timme, kanske flera, framåt.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Flyfisherman

Bitvis segt igen tidigt på morron, av och till och sen ett flertal:

 

post-73434-0-77839600-1317013119_thumb.png

 

Vill understryka att det bara är Eforum.

Mvh

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Monshi

Från IDGs startsida

 

Tekniska problem

På grund av driftstörningar hos vår internetleverantör kan sajterna i IDG-nätverket för tillfället vara svåra att nå. De är medvetna om problemet och arbetar med att åtgårda det snarast möjligt.

 

Redigerad av Monshi

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Flyfisherman

Stopp igen i flera timmar tidigt på morgonen. Hur många timmar vet jag inte, men minst 3 timmar.

Idg.se fungerade däremot.

 

Det är för många och långa stopp. Inlägg som man börjar på skriver struntar jag helt i att fortsätta med. :angry:

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Laso

Redan 04.00 var det helt stopp, IDG centralt fungerade, men flera forum därav, eforum, var helt nere.

 

Visst är det för många och för långa stopp, oavsett tid på dygnet är det inte acceptabelt.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Flyfisherman

Nu är det bara seegt. Upp till 10 min. för att förhandsgranska inlägget.

Skippade ett inlägg som jag börjat på till förslag på lösning i en tråd och orkar inte börja om.

 

:angry:

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Skapa ett konto eller logga in för att kommentera

Du måste vara medlem för att kunna kommentera

Skapa ett konto

Skapa ett nytt konto på vårt forum. Det är lätt!

Registrera ett nytt konto

Logga in

Redan medlem? Logga in här.

Logga in nu



×
×
  • Skapa nytt...