Just nu i M3-nätverket
Gå till innehåll

All aktivitet

Detta flöde uppdateras automatiskt     

  1. Idag
  2. Detta är hojen. Suzuki 750 GS L -1982 4-cylindrig med dubbla avgasrör (ett på vardera sidan) och 4 st. Mikuni förgasare. Den laddar inte. Jag har testat att koppla från generatorn (tre-fas) och mätt: c:a 1,8 Ohm mellan alla faserna. Jag skaffade en begagnad sk. Rectifier från Tyskland via Ebay och min kompis där, och från just det företaget som sålde begagnade prylar märker man alltid dessa, dvs. att rectifiern hade en gul färgprick. Skall vara testad och klar. Fortfarande ingen laddning. Plockar isär generatorn. Mäter igen mellan alla tre faserna och generatorn helt bortkopplad och har 1-2 Ohm emellan dessa: Gul, Bå/vit och Grön/vit. För övrigt är väl dessa färger standard väl? Är detta ok? Kan det vara generatorn i så fall? Konstigt, jag kan tänka mig att en fas/lindning pajat: Motorn avslagen och batterispänning 12,87V Men när jag mäter spänningen med motorn igång utan lyse och fulladdat batteri: 12,54V Varvar upp till 3500 RPM 13,2V Slår på hellyse samt bromsljus - fortfarande med samma varvtal: 12,6V Ned till tomgångsvarv och batterispänningen är då 😄 11,5V Mätt med ett Fluke instrument. Laddningen fungerar icke! Då undrar jag: eftersom jag kan se en viss spännings-förändring och kan det vara så att bara en spole i generatorn gått och kurkat ur sig? Hur gör man för att veta vad som är felet? Kan ju t.o.m vara Rectifiern också egentligen. Rectifiern är väl både en likriktar-brygga (möjligen halvvågs likriktning?) och spänningsregulator? Jag har möjlighet att köpa en begagnad testad generator i Tyskland via min tyska polare i Frankfurt och med frakt kostar det c:a 950 sek, men innan jag gör det så skulle jag gärna vilja ta reda på exakt var felet ligger? Och dessutom måste jag då riva ned halva motorn.... Mvh
  3. Hej, Den där filmen kan ju vara kul (för nån?), men inget som hjälper TS med problemet. Och boten att lägga in mer kläder för bättre fördelning stämmer inte på en modern tvättmaskin som hela tiden växlar rotationsvarv. Dämparna klarar visst av tex. en enda socka till 5-7Kg tvätt och även dom större för 8-15Kg. Det gör alla tvättmaskiner idag. Mvh
  4. Igår
  5. Säga vad man vill, men still stod den... https://www.youtube.com/watch?v=dq6T5BojXc8 Det kan vara lite bökigt att komma in, men som tidigare sagts kolla dämparna. Fenomenet kan också uppstå med för lite men ändå tunga kläder (när de blir blöta)... Dämparna klarar inte obalansen. Boten då är att lägga in mer kläder för att få en bättre fördelning.
  6. Solspindeln

    Går inte att ladda ner HTML-filer

    Nopp, trodde att jag hittat felet eftersom jag hade "blockera popup-fönster" i Foxen ikryssad, kryssade ur men näää... Jag släpper det här nu, man kan inte få Allt, och Speciellt inte när man inte betalar för tjänsterna i Forumet... Forumet ÄR OUTSTANDING!!! i problemlösning! Har varit/"är" på en del andra Communities.... UJ!!! Bortkastad tid! Som Tur Är! finns det många sajter med Tips och Erfarenheter som INTE "diskuteras..." utan bara levereras: take it or leave it.
  7. Trist att höra. Tyvärr, för mig låter det som att tvättmaskinen har en inbyggd obalans. Och du har givetvis kontrollerat transportsäkringar och upphängning jag pratat om innan är ok. Visst det har jag sett förr, men inte så extremt och då börjar jag att undra om trummans upphängning börjar fela? Trumman skall svänga vid rotation och det är detta som motvikterna skall ta upp och att maskinen väl invägd på alla fötter skall vandra iväg på detta sätt, säger mig att något inte står rätt till i maskinen. Tex. Motorn kopplad via remhjulet till drivremmen mot trumman kan vara en orsak, en ytterligare orsak kan vara dålig/utsliten drivrem och då kan man få fantastiska konstiga fenomen liksom vibrationer. Låter det något utöver maskinens eget ljud: typ lagerljud eller vibrationsljud typ "durrande"? Kontrollera i alla fall drivremmen. Är drivremmen bra spänd och ser bra ut, ligger den rätt i motsvarande spår tex.? Har den börjat "fransa" sig på kanterna så byt drivrem. Kontrollera samtidigt att spåren för drivremmen mot trumman är helt rena: Jag har varit med om att det varit skit i dessa och då betydde detta att för varje varv trumman roterade så hoppade det till och drivremmen just där där måste så att säga "klättra över" och då skakade hela maskinen. Har det börjat nyligen eller har det alltid varit så? Bara spånar lite. Mvh
  8. Solspindeln

    Går inte att ladda ner HTML-filer

    Ska prova... utan att vara pessimistisk... men det brukar vara "stopp"... får se och återkommer.
  9. Avicii

    Windows 10 Maj 2019

    Det fungerar. Valde dold då jag aldrig använder sökfunktionen.
  10. Laso

    Windows 10 Maj 2019

    Högerklicka på aktivitetsfältet, Sök och klicka på Visa sökikonen eller på Dold.
  11. Cecilia

    Windows 10 Maj 2019

    Fungerar det fortfarande att dölja sökrutan och aktivera sökikonen som i tidigare versioner? https://www.tenforums.com/tutorials/2854-hide-show-search-box-search-icon-taskbar-windows-10-a.html
  12. Avicii

    Windows 10 Maj 2019

    1903 funkar utan problem efter att jag tagit bort alla 7 mappar under den här datorn och snabbåtkomst. Men det som tillkommit är riktigt störande: "Skriv här för att söka" Tips om hur helst ta bort/dölja eller återgå till hur det såg ut i 1809 emottages tacksamt.
  13. MH_resurrected

    Beräkna formel om cell är tom, annars noll..

    Vet inte vad du vill göra. Men i din formel har du missat ett om: =OM(ÄRTAL(E10);0;OM(ELLER(B10="";C10="");0;(G10-$I$6))) eftersom du vill ha ett slags "Annars OM" när det första OMet är falskt
  14. Mikael63

    Windows 10 Maj 2019

    Nä, har nu 1809.
  15. AMD ska presentera grafikkort baserade på nya Navi-arkitekturen nästa vecka, avslöjar en läcka från tillverkaren Sapphire.Läs hela artikeln här
  16. Det hela beskrivs som ”ett gapande hål i skyddet från de största mobila webbläsarna”.Läs hela artikeln här
  17. Något stort är på gång från Nvidia. Det menar i alla fall företaget, som i veckan lade upp en mystisk video på Youtube.Läs hela artikeln här
  18. Ove Söderlund

    Beräkna formel om cell är tom, annars noll..

    Jag gör följande antaganden; Cell I6 är en hel arbetsdags tid, typ 8:00 timmar B10 och C10 är start och slut för arbetsdagen G10 är beräkning hur lång arbetsdagen varit E10 är tom om ingen jourtid utförts annars numeriskt om så varit fallet Mitt förslag är: H10 är bara ett antagande, du får placera forlemn där det passar dig Formatera alla tidsceller enligt formatet tt:mm Formel i G10: =OM(ELLER(B10="";C10="");"00:00";C10-B10) Formel i H10: =OM(ELLER(B10="";C10="");"00:00";OM(ÄRTAL(E10);"00:00";G10-$I$6))
  19. Svenskarna väljer högre hastigheter på sina fasta bredbandsabonnemang, visar en ny undersökning från PTS.Läs hela artikeln här
  20. Hans  Peter

    LÖST Teckenformat "Konturerad"...

    Tack, du är en ängel...😄 /hans peter
  21. Ove Söderlund

    LÖST Teckenformat "Konturerad"...

    Det kan vara så att Words Normal.dot-mall är korrupt och behöver återställas. Gör så här: Jag antar nu att du använder ett Windows som är nyare än Windows XP. Se till att Word är avstängt 1. Tryck Windows-tangenten + R (Start - Kör) 2. Skriv (eller kopiera texten och klistra in): %appdata%\microsoft\mallar 3. Nu ska du få upp en dialogruta där du ser Normal.dot, markera filen och tryck på Delete
  22. Hej. Jag tyckte att jag hade varit duktig och lyckats med beräkning utav flextid, tills jag kom på att det kan förekomma jourjobb. Är man ute på ett jourjobb i 2tim så vill man inte få minus 6tim i flex. Har man haft ett eller flera jourjobb på en dag så fyller man i det i en cell. Min tanke var då att om den cellen ej har något värde så ska det räknas som vanligt och om det finns ett värde så ska flextiden visa noll. Beräkningen för flextid ser ut så här: =OM(ELLER(B10="";C10="");0;(G10-$I$6)) och mitt försök såg ut så här: =OM(ÄRTAL(E10);0;(ELLER(B10="";C10="");0;(G10-$I$6))) Excel skrattar åt mig och säger att "det finns ett problem med den här formeln" Någon som har några idéer?? Mvh Stefan
  23. Hans  Peter

    LÖST Teckenformat "Konturerad"...

    Tack, Ove, bra försök. Problemet är bara att den rutan är nersläckt och går inte att bocka ur. /hans peter
  24. Cecilia

    Går inte att ladda ner HTML-filer

    Okej, det som hände mig var att både html-filen och mappen laddades ner till Skrivbordet men det var bara mappen som syntes på Skrivbordet så jag fick ta upp Utforskaren och titta på Skrivbordet där för att se html-filen. Kan det vara något sånt i ditt fall i variant 1?
  25. Cecilia

    Problem med räckvidd Asus AC-RT57U

    Jag har inte använt WDS för på den tiden jag gjorde ett större nätverk med hjälp av två routrar så fanns inte det. Jag läste lite på sidan https://en.wikipedia.org/wiki/Wireless_distribution_system och det har att göra med trådlösa nätverk men verkar mest intressant om man har många accesspunkter och det är vanligt att datorer/mobiler flyttas omkring så att de ibland bör ansluta till en accesspunkt (router) och ibland en annan.
  26. Ove Söderlund

    LÖST Teckenformat "Konturerad"...

    Lite osäker på vad du menar men jag gissar på att du råkat slå på Kontur/Outline på text som standard i Word. Testa då att göra detta: Öppna dialogrutan Tecken med kortkommandot CTRL + D Du ska nu se en dialogruta som ser ut som denna (som visserligen är på engelska men samma utseende): Bocka ur kryssrutan Kontur (som heter Outline i denna bild) Klicka därefter på knappen Standard... (Default... i denna bild) och bekräfta att du vill använda som standard. Starta om Word och se om det blir bättre när du börjar skriva i ett nytt dokument. För övrigt vill jag gärna ge dig en rekommendation om att börja fundera på en nyare Word-version, då din version 2003 inte längre supportas av Microsoft och därmed är en potentiell säkerhetsrisk. För mer info läs: Support för Office 2003 har upphört / support.office.com
  27. Jag har i mitt MS Word 2003 lyckats bocka i teckenformatet "Konturerad" vilket alternativ nu är ohjälpligt nersläckt. Hur får det att vakna till liv så att jag kan ta bort bocken ??? Tacksam för alla tips... /hans peter
  1. Ladda in mer innehåll


×