Just nu i M3-nätverket
Gå till innehåll

Rekommendera Poster

All trafik går via en server i Tyskland. Alla har ett unikt id, ett id som behålls även efter ominstallation.

Troligen finns ett filter som dels kollar hur många olika anslutningar ett visst id gör, dels hur tätt det är mellan dessa.

(vilket kan stämma vid den tidpunkt jag fick meddelandet)

Många anslutningar till många andra + avsaknad av licens = flagga.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Postad (redigerade)
7 timmar sedan, skrev Mikael63:

All trafik går via en server i Tyskland. Alla har ett unikt id, ett id som behålls även efter ominstallation.

Troligen finns ett filter som dels kollar hur många olika anslutningar ett visst id gör, dels hur tätt det är mellan dessa.

(vilket kan stämma vid den tidpunkt jag fick meddelandet)

Många anslutningar till många andra + avsaknad av licens = flagga.

Som jag skrev i mitt tidigare inlägg, för komma förbi detta problem så avinstallerade jag Teamviewer med hjälp av Revo som du ju också

använder, och gör i avancerat läge så att alla loggar och annat som

programmet lagrar på min dator tas bort sedan ny installation med

Revo som övervakare, och det har fungerat utan problem hittills

 

HANS

Redigerad av Hanse

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Testat Anydesk mot två bärbara jag riggat upp, en med Mint, en med Svenskt W10.

Anydesk har samma funktionalitet som TeamViewer men en sak som inte var solklar var hur man avslutar filhanteraren, eller växlar tillbaks till desktop: image.png.451afb3bcaa3d68406ffd08d83b31c7c.png

Det som inte lirar bra är när man ska skriva något i Kommandotolken på fjärrdatorn (W10).

Igår när jag höll på och testade (annat) kunde jag trixa med att byta mellan "Map 1:1" och "Auto".

Idag när jag tänkte kolla upp detta närmare ger valet Auto att

= skrivs som +

\ skrivs som $

/ skrivs som '

osv.

åäö skrivs dock som åäö

 

Väljer jag Map 1:1 händer inget för ex =, det blir som när man ska skriva ~ att man måste trycka på en till tangent.

 

Så testar jag igen när jag skriver detta inlägg och NU fungerar åter valet Map 1:1 med rätt tecken.

Instabilt!

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Postad (redigerade)

Utnyttjar situationen!? för att många kör/vill köra remote..

Utesluta olönsamma för bättre prestanda...

Redigerad av Phenomen

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Skapa ett konto eller logga in för att kommentera

Du måste vara medlem för att kunna kommentera

Skapa ett konto

Skapa ett nytt konto på vårt forum. Det är lätt!

Registrera ett nytt konto

Logga in

Redan medlem? Logga in här.

Logga in nu



×
×
  • Skapa nytt...