Just nu i M3-nätverket
Jump to content

Direct Connect


Brolinho

Recommended Posts

Hej Hej

 

Jag har ett problem.

Jag har skapat en ny server (Hub) på DC.

Men när jag ska connecta den så kommer jag först in men lika snabbt blit jag utkasstad.

De står så här.

 

 

"Your client software does not meet the minimum version requirement for this hub."

 

vad är felet.

 

Link to comment
Share on other sites

Du har en för gammal klient. Uppdatera den.

 

Detta går förmodligen även att ställa in på servern, vad den ska godkänna för versionsnummer.

 

[inlägget ändrat 2003-01-24 16:41:21 av joakimj]

Link to comment
Share on other sites

hej alla! :)

 

Det är så att du måste dela med dig en viss del av din hårddisk.

Vanligtvis 10GB, 20GB, 40GB eller liknande.

Det brukar stå på hubbens namn hur många GB som de kräver för att släppa in dig.

 

Ibland så kräver de också att du har en viss typ av internetanslutning, men att antalet GB du delar med dig är för litet är det vanligaste felet!

 

Lycka till!!

 

 

 

Tillägg: Tror jag missuppfattade det lite. Joakimj:s svar är nog det du söker.

 

/ Kristoffer

Windows kunde inte hitta något tangentbord. Tryck F1 för att försöka igen eller F2 för att avbryta.

 

[inlägget ändrat 2003-01-24 16:42:35 av Kristianstad]

Link to comment
Share on other sites

Som moderator för forumet CD-bränning kastar jag härmed den här tråden så långt ifrån cd-bränning det bara går ;p

 

--

.Wey

 

Future Hero Next Generati0n

 

Link to comment
Share on other sites

Som moderator för forumet Nätverket - mjukvara/operativsystem kastar jag härmed den här tråden ... inte riktigt så långt bort som till CD-bränning. ;)

 

\\Anp - Moderator

 

 

Link to comment
Share on other sites

"Your client software does not meet the minimum version requirement for this hub."

 

Just det är felet... :)

 

Din klient version är för gammal - uppdatera den.

 

Link to comment
Share on other sites

bobby_digital

Ja eller så skriver du en 0:a i client software rutan istället så behöver du inte uppgradera! Fick samma fel när jag startade min hub för ett tag sen.

 

Sätt dit en 0:a istället för 1.00 eller vad det nu stod så funkar det! Lycka till

 

Link to comment
Share on other sites

Som moderator för... bla, bla... Och så hamnar den i mitt knä... Ja, ja, den hör väl hemma här.

 

/Stefan

___________________________________________________________

Am I getting smart with you? How would you know? - Dilbert

 

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...