Just nu i M3-nätverket
Gå till innehåll
asa-nesse

LÖST Inställningsfråga Chrome?

Rekommendera Poster

asa-nesse

Hej! Jag antar att detta handlar om en inställningsfråga i Chrome men jag klarar inte av att lösa den. Jag loggar in på gp.se (=Göteborgs-Posten) och skall gå vidare till "Mitt GP" för att fixa några detaljer. Dock får jag bara upp en rubrik som heter "Översikt" och därunder är allt blankt. Efter ett tag testar jag med Edge och där funkar allt fint. Kan någon förklara för mig varför Chrome blockerar innehållet?

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Mikael63

Tillägg som ex. uBlock Origin i Chrome men inte i Edge?

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
asa-nesse

Nej jag har inga sådana tillägg i chrome.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Pelle Penna

Testa något så simpelt som att hålla ned skiftangenten och trycka tangent F5 för att få en ny inläsning av det sk. cashminnet

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
asa-nesse

Jag skäms men det är väl lika bra att erkänna: Det räckte med att rensa cookies och webbhistoriken i Chrome. Sedan funkade det utmärkt.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Skapa ett konto eller logga in för att kommentera

Du måste vara medlem för att kunna kommentera

Skapa ett konto

Skapa ett nytt konto på vårt forum. Det är lätt!

Registrera ett nytt konto

Logga in

Redan medlem? Logga in här.

Logga in nu



×
×
  • Skapa nytt...