Just nu i M3-nätverket
Jump to content

"possible missing firmware"


smeghead
 Share

Go to solution Solved by smeghead,

Recommended Posts

  • 2 weeks later...
2020-10-25 09:57, skrev Mikael63:

W: är "bara" varning. Hade det stått E: hade det varit värre.

Om du kör en ny apt update kanske?

(-get behövs inte)

Körde jag en update direkt efter så kom det inte upp igen men nu när det hade kommit lite nya uppdateringar så kom varningarna igen.

Link to comment
Share on other sites

  • Solution
2020-11-04 21:18, skrev Mikael63:

Vilka programkällor använder du?

Jag har:

 

 

Jag kör på default. Har varit för lat för att ändra. :)

Men nu när jag laddade ner lite uppdateringar så fick jag inte varningarna så jag misstänker att något rättat till sig automagiskt.

Jag återkommer om dom dyker upp igen.


image.png.295506ecd8a843100c152abea88594e0.png
 

Link to comment
Share on other sites

It's back. :) Mint 19.3. Verkar komma tillbaks vid lite större uppdateringar. Men fortfarande bara W och allt verkar funka som det ska. Det är dual boot med win 10.
Jag har en annan burk med dual boot Mint 20 och win 10 och där har jag inte fått varningen.

Hursomhelst, jag ska väl uppgradera den andra burken till Mint 20 också inom snar framtid så det är inget stort problem. Som sagt, allt verkar ju funka som det ska ändå, trots varningen vid apt upgrade.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share



×
×
  • Create New...