Just nu i M3-nätverket
Gå till innehåll
.M

Prestanda efter uppdatering?

Rekommendera Poster

Jag upplever att det bitvis har blivit sämre prestanda efter uppdatering. Är jag ensam om att tycka det? Vissa sidor tar jättelång tid att ladda. Sen helt plötsligt så fungerar andra jättefint.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Prestanda på vad efter uppdatering av vad?

Ja det faktum att jag lade tråden i diskussioner om eforum tycker jag borde ge en ganska tydlig hint angående vad som blivit uppdaterat.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

En gång igår gick det långsamt att ladda men generellt har jag inte märkt några direkta försämringar.

 

.M syftar du på något speciellt, generellt eller ibland?

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

En gång igår gick det långsamt att ladda men generellt har jag inte märkt några direkta försämringar.

 

.M syftar du på något speciellt, generellt eller ibland?

Det uppstår ganska ofta nu eller åtminstone tillräckligt ofta för att bli irriterande. Inte bara vid sidvisningar utan även när jag svarar på inlägg.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Det har varit så för mig också, igår var det kanske vid tre tillfällen som det inte gick att få fram en sida utan det bara blev Firefox laddsymbol tills det blev timeout eller en sida dök upp efter efter extremt lång tid. Och när det blev så var det allt jag gjorde, t ex samtliga trådar jag klickade ut i nya flikar. Efter några minuter fungerade det igen.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

För mig blev det detta intressanta fenomen:

Firefox med fyra Eforum flikar; varav en var forumöversikten (uppdatering snabb), andra var bevakade trådar (uppdatering snabb), tredje ett inlägg som jag skrev och gjorde förhandsvisning på (uppdatering evigheter) och den fjärde öppna en gammal tråd i Buggrapporter och önskemål om Eforum (uppdatering evigheter).

 

Alltså; två av Eforums avdelningar gick snabbt, som det brukar, och samtidigt var det två andra moment som inte alls gick, tog väl typ en 5-10 min. innan det fungerade. 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Måste nog ändra fot. Ett antal gånger har det varit omöjligt att ladda Eforum. Eller väldigt segt, jag har inte orkat vänta.

Någon störning i prestanda finns det helt klar.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Sidladdningstiden har nu i stort sett hela helgen varit mycket trög, och i stort håller jag helt övriga i tråden, detta har ju vart problem tidigare, och då har det varit några servrar som inte pratat riktigt med varandra, måhända något fel nu som har samband med uppdateringen tro?

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

måhända något fel nu som har samband med uppdateringen tro?

Det måste det ha. Sådana här seghetsavbrott på eforum minns jag inte att jag har upplevt tidigare. Flera gånger när jag loggar in får jag vänta i evigheter på att Firefox laddningssymbol ska ladda klart.

 

Jag undrar om det har med reklaminladdningen att göra, för jag har nu varken reklam i Firefox eller i IE (tack igen Cecilia för tipset om Hostsfilen!) så jag vet inte om det nya eforum inte hade hunnit lägga in reklamen på eforumsajten igen efter uppdateringen och att det är det inlägget som tar tid. Finns det någon av er som kan se reklam i IE?

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Jodå reklamen är där.

 

Jag tror inte det är reklamen som spökar, jag får fler och fler felmeddelanden att sidan inte laddar alls och det tycker jag tyder på att det är något som inte svarar, antagligen databasen.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Detn har varit så hela tiden efter uppgraderingen för mig också och är anledningen till att jag inte besökt Eforum i samma uträckning.

 

Men ljus finns visst i tunneln, även om detta var i en helt annan tråd:

//eforum.idg.se/topic/342657-ubisoft-splinter-cell-blacklist-pc/?do=findComment&comment=1614284

 

..//..

Sedan tycker jag att eforum har blivit segare svårt att komma in på..:/

 

 

Eforum har tillfälligt lite problem som som uppstod iom uppgraderingen förra veckan, men vi håller på och tittar på det och imorgon är det förhoppningsvis fixat.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Jag fick besked från PC för Alla för några timmar sen att de tror att de har löst problemet som gav upphov till seghet och stopp.

 

Om ni upplever problem igen, skriv här så de får reda på det.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Men nu går det i raketfart. Eforum är faktiskt just nu snabbast av alla forum jag är på. Tack Andreas och Stanislav(?) !

Redigerad av mbgtmari

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Skapa ett konto eller logga in för att kommentera

Du måste vara medlem för att kunna kommentera

Skapa ett konto

Skapa ett nytt konto på vårt forum. Det är lätt!

Registrera ett nytt konto

Logga in

Redan medlem? Logga in här.

Logga in nu



×
×
  • Skapa nytt...