Just nu i M3-nätverket
Gå till innehåll

Ändring av inställningar funkar inte


NordicOne

Rekommendera Poster

Nu verkar det inte funka att ändra inställningarna... :-((

---------------------------------------------------------------------

Celeron 667@833 - GeForce2 MX - 256MB SDRAM

EIZO FlexScan T67S 20

Länk till inlägg
Dela på andra webbplatser

Hej Kaiser Sause eller Vidar!

Detta fel är lite mysko.

Kollade mina Inställningar och Alias rutan var tom.

I ICQ, Hemsideadress och Hälsningsfras ruta stod det null.

Försökte ändra men fick bara felmeddelande.

Skall väll vara så på Eforum ;-)

 

/Milkman

 

 

 

Länk till inlägg
Dela på andra webbplatser

BBB / Telia kanske är sponsorer =)

 

Nä, enligt Simon så jobbar de på det .. (stod så i senaste mailet i alla fall..)

 

 

Don't Underestimate The Power Of Esuk ...

 

Länk till inlägg
Dela på andra webbplatser

Verkar funka nu...

---------------------------------------------------------------------

Celeron 667@833 - GeForce2 MX - 256MB SDRAM

EIZO FlexScan T67S 20" - W2K(en), WinME(sv) & WXP(eng)

---------------------------------------------------------------------

 

Länk till inlägg
Dela på andra webbplatser

Verkar funka nu..

---------------------------------------------------------------------

Celeron 667@833 - GeForce2 MX - 256MB SDRAM

EIZO FlexScan T67S 20" - W2K(en), WinME(sv) & WXP(eng)

---------------------------------------------------------------------

 

Länk till inlägg
Dela på andra webbplatser

Arkiverat

Det här ämnet är nu arkiverat och är stängt för ytterligare svar.



×
×
  • Skapa nytt...