Just nu i M3-nätverket
Jump to content

Bränningen slutförs inte


VX_Revolution

Recommended Posts

VX_Revolution

Jag skulle bränna en film till en DVD i Nero Vision (9) och allt funkar bra tills slutet edå det står att bränningen inte slutfördes.

Nero Vision skapade en felrapport som jag bifogar här för att se om någon kan tyda.

Ska jag testa att installera om drivrutinerna för DVD-brännaren? Det är en Samsung SH-S182M från 2006 som är själva enheten.

 

Hoppas någon kan hjälpa ;)

Link to comment
Share on other sites

Guest Olle Munter

Åldern har ingen betydelse på brännaren. Har du testat något annat program och det blir likadant. Det finns ju en massa bra gratisprogram, bara att hämta. Du får söka på Googles. Själv använder jag Nero 6 på en 2005 års dator och för det mesta det gamla brännarprogrammet Easy CD Creator från 2002 och tänker man i ålder så skulle ju dessa vara ute ur leken för länge sedan, tycker man, men så är det inte.

Link to comment
Share on other sites

VX_Revolution

Hej igen. Jag testade programmet "Express Burn Disc Burning Software" från Cnet downloads.

Väljer att bränna en Video-DVD med filmen på och bränningen slutförs. Dock så när jag testar så är problemet här att ljudet försvinner från filmen när den hamnade på DVD-skivan. Detta problem har jag råkat ut för även i Nero Vision när jag exporterat filmen i fel format, men nu var det alltså rätt format, MPEG2, men ljudet saknades.

 

Eftersom bränningen i Nero har funkat felfritt förut testar jag att ladda hem drivrutinerna för brännaren på Samsungs hemsida. Kan vara värt att testa ialla fall.

 

Fortsätt gärna med fler svar och gärna någon kommentar på felrapporten ;)

Link to comment
Share on other sites

VX_Revolution

En liten uppdatering. Jag testade att uppdatera DVD-brännaren och det verkade behövas. Fixade ner version 6 och version 2 var innan. Dock hjälpte detta föga och en ny samma fel i Nero Vision uppkom. Bifogar den också så kan ni ju se om det är några skillnader mot den första rapporten.

 

Jag kämpar på :)

Link to comment
Share on other sites

  • 2 weeks later...
VX_Revolution

Jag vill tillägga att jag fortfarande inte blivit väck med problemet. Ingen annan som har några förslag eller idéer?

Link to comment
Share on other sites

Guest Olle Munter

Det brukar sällan vara problem med att bränna. Däremot kan filen vara korrupt, efter att man bränt. Det händer ju ibland, men det beror på den som gjort filmen eller lagt upp den, när och var man laddar ner den. Kan du se filmen på datorn?

 

Testa denna. Funkar det inte, kanske det är nåt med brännaren.

 

http://www.imgburn.com/

Link to comment
Share on other sites

VX_Revolution

Problemet med bränningen är löst.

 

Jag misstänker att det var på grund av att inställningen för skrivhastigheten för brännaren stod på "Max".

Efter att ha tittat på skivorna jag brände såg jag att 16X var max för dom och ställde in hastigheten på 16X. Då funkade det.

Dock har inte allt löst sig, jag kämpar fortfarande med ett problem om vilket format jag ska välja vid exportering av mina filmer. Men detta är en helt annan sak, som jag återkommer med i forumkategorin med Videoredigering.

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...