Just nu i M3-nätverket
Jump to content

Anslutningsstatus: Okänd Serverkörning misslyckades


klarte

Recommended Posts

Hej!

 

Jag har Windows vista home premium sp2 på svenska och har en massa problem med det. Jag undrar om det är någon som vet någon lösning, jag har sökt på internet men inte hittat något som funkar.

 

problem 1: Den lilla ikonen nere i aktivitetsfältet till höger där man ser om man är uppkoplad till internet är det ett rött kryss över som om jag inte skulle vara ansluten. Fast jag är ansluten och internet funkar... När jag håller pilen över den ikonen så står det:

 

Anslutningsstatus: Okänd

Serverkörning misslyckades

 

Sedan om jag klickar på ikonen och väljer nätverks & delningscenter så tar den minuter att ladda och när man väl ser den så fryser den och jag kan inte markera nåt, då måste jag avsluta den genom aktivitetshanteraren och då slutar windows explorer att fungera och då måste jag starta om windows explorer.

 

Problem 2: När jag går in på kontrollpanelen>system och underhåll>System för att kolla prosessor hastighet och ram-minne, så står det där det brukar stå: Inte tillgängligt.

 

Problem 3: Jag får hela tiden upp ett säkerhetsmedelande i aktivitetsfälltet om att anitspionprogrammet (windows defender) är avaktiverat. När jag trycker på den så får jag upp där man aktiverar defender och virusskyddet och trycker på aktivera, då söker defender efter definitioner men hittar inget men sedan är den på. Detta händer hela tiden. Där man aktiverar defender och virusskyddet hittar inte den AVG antivirus fast det är på...

 

 

Tack på förhand!

 

Link to comment
Share on other sites

Välkommen till eForum!

 

Kört något antivirus/malware program för att se om du har något oönskat i datorn?

 

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...