Just nu i M3-nätverket
Jump to content

temp på datorn


bazze92

Recommended Posts

hejsan jag har en dator med vista på, ibland så bara startar den om utan förvarning, det har väl kanske hänt ett par gånger senaste veckan. undrar då om det kan vara så att jag har för hög temperatur i datorn...här kommer en rapport från pcwizard:

[log]PC Wizard 2008 Version 1.871

 

 

Owner: sebastian

User: sebastian

Operating System: Windows Vista Home Premium Home Edition 6.00.6000

Report Date: söndag 08 februari 2009 at 11:23

 

 

 

 

<<< Voltage, Temperature and Fans >>>

 

> Hardware Monitoring : Winbond W83627EHF/EHG

 

>> General Information

ISA Address : 0x290

Support : MS-7293VP

 

>> Sensor Information

Sensor : Winbond W83627EHF/EHG

Mode : ISA

PECI Mode : No

Q-Fan/SmartFan Enabled : No

Chassis intrusion : Yes

 

> Voltage CPU : 1.19 V

 

>> General Information CPU

Voltage : 1.188 V

MaxVID : 1.326 V

MinVID : 1.326 V

 

> Processor : Thermal Diode

 

> NVIDIA GeForce 8400 GS : nVidia Driver

 

> GPU Temperature : 63 °C

 

> Hard Disk Monitoring : S.M.A.R.T

 

> Hard Disk WDC WD5000AAKS-07TMA0 : 32 °C

 

> Hard Disk WDC WD5000AAKS-07TMA0 : 30 °C

 

 

***** End of report *****

[/log]

 

Link to comment
Share on other sites

Processor- och moderkortstemp saknas i din rapport. Som exempel se min bifogade bild.

Då datorn startar om får du något felmeddelande vid något tillfälle?

Det går att inaktivera "Starta om automatiskt" vid systemfel, för att kunna få ett felmeddelande.

Kontrollpanelen (Klassisk vy) -> System -> Avancerade systeminställningar -> Avancerat -> Inställningar under Start och återställning.

 

 

 

_______________________________________

 

The One and Only Browser Internet Explorer

 

 

 

 

 

[bild bifogad 2009-02-08 17:21:33 av Maratonmannen]

1121415_thumb.jpg

Link to comment
Share on other sites

ok, kan ju testa att inaktivera det du sa men det händer inte så ofta att den startar om....jag bifogar en bild istället, tror att det blir lättare att se dessutom då och nu ska allt vara med

 

[bild bifogad 2009-02-08 19:13:08 av bazze92]

[bild bifogad 2009-02-08 19:15:18 av bazze92]

1121468_thumb.jpg

Link to comment
Share on other sites

Ser inte bra ut med en Core temp på 60°. Min ligger på 30°.

Det kan förvisso vara PC Wizard som visar fel, så hämta några andra för att jämföra. T.ex. HWMonitor, Intel Thermal Analysis Tool eller om du har ett Asus moderkort så finns AI Booster.

Vad har du för processor och moderkort, eget bygge eller köp? Eget bygge, har du gjort enligt instruktionerna och applicerat korrekt kylpasta? Kylning i datorchassit? PC Wizard visar inga fläktar...

 

http://www.cpuid.com/hwmonitor.php

 

http://www.techpowerup.com/downloads/392/mirrors.php

 

 

 

Link to comment
Share on other sites

ok här kommer en med bild hur det var med speedfan, jag vet inte riktigt vad det är för märken på grejerna i datorn men köpte datorn på mediamarkt för ett halvårs sedan.

jag kan ju testa att köra utan ena chassisidan ett tag och se om det blir nån skillnad. det finns iaf en fläkt baktill och en på ena sidan

 

[bild bifogad 2009-02-08 21:20:38 av bazze92]

1121512_thumb.jpg

Link to comment
Share on other sites

okej tempen sjönk ett antal grader då men det samlas ju desto mer damm kan jag tänka mig. borde jag gå tillbaka till butiken och tala om för dem att det händer så här kanske? tips....

 

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...