Just nu i M3-nätverket
Jump to content

Låsa cell i formel (excel)


Jumpen

Recommended Posts

Hej!

 

Jag har ett enkelt problem tror jag. Hur gör jag för för att i följande formel få B1, B3 och C3 att vara låsta och när jag kopierar fromeln vidare medans E3 ska kopieras vidare - F3, G3 osv.

 

=OM((B1-E2-B3)<1;0;((B1-E2-B3)*C3))

 

Link to comment
Share on other sites

Markera den referns du vill låsa och tryck F4 så stegar du igenom möjliga låsningar.

 

man låser en referens genom att skriva $ framför rad- eller kolumnvärdet.

 

 

/T

 

Even when we know we´ll never find the answers, we have to keep on asking questions.

 

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...