Just nu i M3-nätverket
Jump to content

Varför tar ej Excel med ett radbyte i en retunerad


Glennta

Recommended Posts

Har en formel som lyder:

=OM(A5="";"";LETARAD(A5;Blad2!$A$1:$C$4995;2;0))

 

I Blad2 vi jag att texten som jag skrivit i i 2 rader som följer returslaget med alt+retur.

 

glenn visa testet

här blir det fel, del2

 

svaret som levereras ser ut som följer:

 

glenn visa testet (här kommer en kvadrat) här blir det fel, del2

 

finns det någon väg runt detta, skulle vilja ha radbyterna med mig i svarcellen.

 

 

 

 

[inlägget ändrat 2006-09-26 21:51:00 av Glennta]

Link to comment
Share on other sites

Det där var ett nytt problem...

men det hela beror på att formateringen av texten inte följer med.

 

Du kan fixa det genom att formatera cellen korrekt. Högerklicka på cellen, ta upp Formatera cellen, välj fliken Justering och bocka där för Radbyte.

 

Klart.

 

 

/T

 

Even when we know we´ll never find the answers, we have to keep on asking questions.

 

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...