Just nu i M3-nätverket
Jump to content

Datorn startar om och om och om


brunte fritzell

Recommended Posts

brunte fritzell

jag får felmeddelandet lsass.exe systemfel :"När ett försök att uppdatera ett lösenord gjorts anger detta statusvärde att det nuvarande lösenordet inte angavs korrekt" och så startar datorn om. Detta går runt i en "loop", och jag kommer aldrig in till skrivbordet för att göra ev. åtgärder. Hur ska jag göra? Datorn är HELT oanvändbar som det är nu. Har även provat starta i felsäkert läge, med samma resultat tyvärr.

 

 

Link to comment
Share on other sites

Stefan Eklinder

 

Klipper in svaren från WindowsXP-tråden:

 

Hundbert skrev:

Läser nu att det är sasserviruset som du skriver i din 3:e tråd?!

 

Du kan skriva shutdown -a i start-kör. -a växeln avbryter en pågående avstängning.

Efter det ta bort viruset med någon removaltool eller antivirusprogram alternativt onlineavsökning.

 

---

 

Cecilia skrev:

Några Microsoft-sidor:

http://support.microsoft.com/?kbid=316134

http://support.microsoft.com/default.aspx?scid=kb;en-us;307545

 

Här är andra med samma problem (som inte har med Sasser att göra).

http://www.geekstogo.com/forum/index.php?act=ST&f=5&t=125

48

med många tips som verkar leda fram till en lösning.

http://forums.computerrepair.com/viewtopic.php?t=2175

 

--

 

Tråden i WindowsXP-forumet tas bort p g a korspostning.

 

---

C:\Eforum\Stefan Eklinder> moderator WindowsXP|

 

"Det finns två företeelser som är oändliga, universum och den mänskliga dumheten. Jag är dock inte säker på den förstnämnda."

 

- Albert Einstein

 

-->Passerade 10.000 inlägg den 1 maj 2005 kl: 16.48<--

 

Link to comment
Share on other sites

brunte fritzell

Jag har nu provat ett gäng saker.

Jag har startat datorn med Windows XP-CD:n och testat att göra en ominstallation/reparation till samma mapp, som föreslagits i de länkarna Cecilia tipsade om. Detta resulterar dock i samma resultat, jag kommer en bit i installationen, men när datorns ska konfigurera inställningarna, startas det om igen och "loopen" börjar igen. Med felmeddelandet ni läste ovan, följd av omstart.

Jag blir GALEN. En vad jag tror okunnig support på min datorleverantör hävdade att det är Sasser-viruset och att det enda tänkbara är att formatera och installera om. Jag har sett trådar i olika forum som säger att det inte är nödvändigt. Dessutom får jag ingen ruta "datorn stängs av om 60 sek" med nedräkning som verkar vara kännetecknet för sasser. Hur ska jag bära mig åt?? Snälla hjälp.

 

Link to comment
Share on other sites

brunte fritzell

Det är inte virus nämligen, det är därför jag postar i Windows XP. Kan nån bara hjälpa mig med mitt problem så lovar jag att aldrig utföra något så genomruttet och kriminellt som att korsposta.

 

Link to comment
Share on other sites

Har du följt förslaget i den andra Microsoft-länken om att köra återställningskonsolen och kopiera filer mm?

 

Link to comment
Share on other sites

brunte fritzell

Japp jag har testat det. Har provat att installera om Windows till samma mapp, och då börjar den kopiera filer, men när den sen ska boota om så börjar eländet om igen...

 

 

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...