Just nu i M3-nätverket
Jump to content

Linux Redhat - Error vid inst. av XMMS


Daniel Nilsson Sweden

Recommended Posts

Daniel Nilsson Sweden

När jag ska installera XMMS så kommmer en ruta upp där det står något med "Följande paket kunde inte hittas på ditt system" och "xmms = 1.2.7 xmms - devel"

 

Samma sak händer när jag vill installera VLC och andta mediaspelare.

 

Någon som vet vad jag ska göra?

Jag använder mig av Linux Redhat 9.0

 

Link to comment
Share on other sites

Christian...

Prova med att installera xmms-devel-1.2.7 paketet, eller vad det kan tänkas heta, innan du installerar xmms-1.2.7

 

 

 

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...