Hoppa till innehåll

Foto

cli.exe Programfel?


  • Vänligen logga in för att kunna svara
3 svar till detta ämne

#1 -Tobbe-

-Tobbe-

    Användare

  • Medlemmar
  • PipPip
  • 54 inlägg

Postad 4 juni 2005 klockan 00:25

När jag startar upp datorn så kommer det up en ruta där det står cli.exe Programfel, jag tryckte på och men direkt efter så kom det upp en lika dan ruta fast det stodCLI.exe programfel. Vad är det som är fel och hur åtgärdar jag det?
/-Tobbe-


#2 Marcus_J

Marcus_J

    Flitig

  • Medlemmar
  • PipPipPipPip
  • 1 239 inlägg

Postad 4 juni 2005 klockan 00:33

cli.exe verkar ha med ATI grafikkortsdrivrutiner att göra så börja med att installera om dom.

/Marcus


#3 -Tobbe-

-Tobbe-

    Användare

  • Medlemmar
  • PipPip
  • 54 inlägg

Postad 4 juni 2005 klockan 13:05

Det hjälpte inte...
Installerade om drivrutinerna och startade om datorn men blev samma fel...






#4 Cecilia

Cecilia

    Beroende

  • Huvudmoderator
  • 84 151 inlägg
  • Ort:Stockholm

Postad 4 juni 2005 klockan 19:12

Gjort något nyligen som har med grafikkortet att göra?

Bästa sättet att installera om är så här:
Avinstallera grafikkortets drivrutiner och starta om datorn. Kontrollera att allt är borta. Installera igen.

Har du prövat med olika versioner av drivrutinerna?






0 användare läser detta ämne

0 medlemmar, 0 gäster, 0 anonyma medlemmar

 

Senaste trådarna

pc för alla Senaste nytt


Prenumerera på nyheter

Missa inte PC för Allas
smarta nyhetsbrev
Läs mer om nyhetsbreven här!
  PFA Express
  Veckans surftips
  Extreme
PC för Alla-nätverket