Just nu i M3-nätverket
Gå till innehåll

Annan bugg


Mauritz Lybeck

Rekommendera Poster

När jag svarar på inlägg så blir det ibland kvar ett tomt inaktivt fönster att skriva inlägg på efter att jag postat inlägget!!

 

Mauritz.

 

[inlägget ändrat 2004-02-27 22:29:23 av Mauritz Lybeck]

Länk till inlägg
Dela på andra webbplatser

Eforum har fungerat klockrent för mig senaste tiden, även nu efter introduktionen av Eforum5.

 

Men om du specificerar vilken browser du har och, om möjligt, ger en skärmsdump kanske vi som ej drabbats av problemet kan få klart för oss vad du ser.

 

 

Men, det där med ett tomt fönster kvar, det känner jag igen, det blir så om jga i ForeFox inte balansera tahharna, dvs de som styrs fetstil och dylikt. Kontrollen av dessa fungerar utav någon anledning inte där.

 

Backa ditt fönster, gör en kopia på din text och klistra in denna i ett nytt svarfönster. Eller om du kör IE, kryssa i rutan "spara i clipboard" (eller vad det nu står).

 

Länk till inlägg
Dela på andra webbplatser

Det där med tråden som försvann har konfirmerats av andra.

 

Besvara inlägg -rutan som ibland blir kvar är svår att göra skärmdump av - den bara finns där i ett gömt fönster plötsligt!

Jag har ju OE senaste allt superuppdaterat - det borde nog inte vara problemet!

 

Jag tror vi avvaktar! Mycket nog iallafall!

 

Mauritz.

 

Länk till inlägg
Dela på andra webbplatser

Den försvunna tråden - inte en korspostning?

 

Om två lika inlägg postas inom en viss tidsrymd av samma användare käkar den automatiska korspostningsroboten upp dem.

 

/T

 

Länk till inlägg
Dela på andra webbplatser
Den försvunna tråden - inte en korspostning?

Nej-nej!!

Läs tråden: //eforum.idg.se/viewmsg.asp?EntriesId=561300

Den startade en timme tidigare, och det du nu läser är en upprepning av oss alla...

 

Mauritz.

 

Länk till inlägg
Dela på andra webbplatser

Arkiverat

Det här ämnet är nu arkiverat och är stängt för ytterligare svar.



×
×
  • Skapa nytt...