Just nu i M3-nätverket
Gå till innehåll

3.0?


nattvaktaren

Rekommendera Poster

Det vore ju helt underbart om de utvecklade stöd för VSTi:n! Då skulle man bara slippa den där äckliga jättekolossen Cubase, som förvörigt krashar stup i kvart.

 

Nåt som är stabilare än Reason får man leta bra länge.. :)

 

Länk till inlägg
Dela på andra webbplatser
Nåt som är stabilare än Reason får man leta bra länge.. :)

Frågan är då om det skulle fortsätta att vara stabilt med VSTi-stöd... ; )

 

Har för övrigt inga problem med kombinationen Cubase/Reason via ReWire. Hur stabilt som helst.

 

Länk till inlägg
Dela på andra webbplatser

Arkiverat

Det här ämnet är nu arkiverat och är stängt för ytterligare svar.



×
×
  • Skapa nytt...