Just nu i M3-nätverket
Jump to content

dåligt ljud


jakobas

Recommended Posts

jag har problem med mastring av några låtar...

det låter som om ljudet är innstängt, inne i högtalarna liksom.

(lyssna på www.attitude.nu bandet "zenith" under rock)

jag är nybörjare så jag är inte så bra.

är det någon som kan ger mig något bra tipps???

jag har använt cubase vst att spela in i och sound forge att mastra i...

 

 

 

//Jakob Assarsson

 

Link to comment
Share on other sites

Attic Session

Låter av din beskrivning som att det är stereobredden som är för dålig, vilket gör att det låter som att allt ljud kommer från en punkt mitt emellan högtalarna...testa att vidda stereobilden med soundforge (finns en inbyggd funktion för detta under pan/stereo nånting).

 

Sen vet jag inte hur det är med mixen, är den i stereo? Testa att panorera ut instrumenten lite mellan högtalarna, lägg på lite stereoeffekter, kanske lite reverb och chorus, på olika intrument. Och se till att du har bouncat ut mixen i stereo och inte i mono.

 

Det kan också ha med EQ att göra att ljudet låter instängt. Kanske behöver du dra upp de högre frekvenserna lite? Lycka till!

 

Link to comment
Share on other sites

Jag tog mig tid att lyssna lite på en av låtarna (Black Angel), tycker det låter lite grann som trummorna är för lågt mixade, i alla fall virveln.

 

Jag håller också med Attic Session om stereobredden, och det låter lite torrt, kanske lägga på lite eko.

 

[inlägget ändrat 2003-05-23 17:06:57 av SYS64738]

Link to comment
Share on other sites

tack för tippsen!

 

denna fuktion pan/stereo hittar jag inte, det finns en som heter pan/expand... är det den du menar? jag provade iaf den, men förstod inte hur man skulle göra...

 

tack, tack

 

 

 

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...