Just nu i M3-nätverket
Jump to content

Hm, bios fel kanske...


pepino

Recommended Posts

När jag väl fått ihop alla delar på plats och trycker på datorn kommer inga ljudfel upp, jippi, sen kommer grafiskkortets lilla namnvisning upp på skärmen, å sen hänfer inget mer en att en markör står och blinkar. Buhuhuhu, va äre för fel? Kan jag ha kopplat några sladdar fel? Iaf allt är ju rätt, å ja fick inga tut fel ju. Aja ska testa å restetta bioset...

 

/Henrik

 

Link to comment
Share on other sites

Stefan Eklinder

Gör som Weyland gör när något inte fungerar vid datorbygge. Slit ut allt och sätt ihop det igen. :D

 

Sätt ihop bara det nödvändigaste så att datorn fungerar som en dator. Undvik att stoppa i allt på en gång. Lättare att felsöka då. ;)

 

Fast det har du kanske gjort?!

 

Grafikkortet sitter i ordentligt i sloten?

 

---

/Stefan Eklinder

 

"Informationsteknologin tränger in som sand

i byxorna. Man blir inte av med det"

 

Jonas Ridderstråle

 

 

 

[inlägget ändrat 2003-04-17 19:03:00 av Stefan Eklinder]

Link to comment
Share on other sites

Jag gjorde som en polare sa, panka på skiten, det gjorde jag det funka inte, å sen gjorde ja som det stog i detta inlägget, fast innan jag läst det då, sen funka det. Datorn flyter på som fan. Nu ska jag nog ha igång Raid åxå (måste ju utnyttja moderkortet :P).

 

Aja sitter ifrån den nu till och med, men men poäng så klart...

 

/Henrik

 

Link to comment
Share on other sites

Stefan Eklinder

Skoj att du fick igång burken till slut! :D

Trist när saker ska strula innan man hunnit njuta ju.

 

Glad Påsk och tack för poängen!

 

 

---

/Stefan Eklinder

 

"Informationsteknologin tränger in som sand

i byxorna. Man blir inte av med det"

 

Jonas Ridderstråle

 

 

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...