Just nu i M3-nätverket
Jump to content

Problem med Internet Explorer 6.0


Elise

Recommended Posts

Hej,

 

Har precis fått ny dator och när jag nu går in på vissa sidor på nätet så funkar det inte. Exempelvis fungerar inte vänsternavigatorn på http://www.poijes.se Det blir bara massa "småbilder". Någon som vet var det kan vara för fel?

 

Link to comment
Share on other sites

Gå in på Verktyg/Internet-alternativ från internet explorer och klicka på fliken avancerat och kolla så att java är aktiverat.

 

Jag är inte helt säker men jag tror att Java JIT-kompilatorn ska vara aktiverad.

[inlägget ändrat 2003-02-25 21:14:47 av Gren]

Link to comment
Share on other sites

Har du sett efter riktigt noga då? Är du på rätt ställe? Det ska finnas med något om Java där såvitt jag vet. Om det inte finns med där är det ingenting jag kan lösa. Men säkert finns det andra som kan...

 

Mvh

 

Link to comment
Share on other sites

Har du en flik som heter Avancerat i Internet-alternativ?

Som tredje rubrik har jag Microsoft VM och där finns Java JIT-kompilatorn aktiveras (omstart krävs).

 

Link to comment
Share on other sites

En sista grej: Klicka på Verktyg/Internet-alternativ/Säkerhet. Dra ner den där grejen till botten, låg alltså, klicka på "Ja" om du får något meddelande. Jag är inte säker på om du behöver ha den längst ner för att det ska fungera, du kan ju testa lite olika. (Inte så bra att ha på lägsta nivå säkerhetsmässigt). Det går även att anpassa säkerhetsinställningarna manuellt, testa det också sen. Men börja med att dra den där i botten och se om det inte ska fungera då.

 

MVH

 

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...