Just nu i M3-nätverket
Jump to content

Menyer i Explorer visas ej


DeXtah

Recommended Posts

Blir tokig nu... blir i Favoritet menyn som i startmenyn när man har "anpassade menyer"

 

Hur får man bort det i favoriter menyn i Explorer?

 

 

/DeXtah\ "Im Dreaming Of A Sileeeent Compuuuuutaah"

 

Link to comment
Share on other sites

Under Tools -> Internet Options -> Advanced -> Browsing finns det "Enable Personalized Favorites Menu".

 

 

~ Stefan ~

 

"Ingen kan hjälpa alla men alla kan hjälpa någon."

 

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...