Just nu i M3-nätverket
Jump to content

libreadline.so.4.3 is needed


MarkusAndersson

Recommended Posts

MarkusAndersson

Håller på att installlera samba på en Mandrake MNF.

När jag skulle köra rpm -i samba-common-2.2.6-1.0.pre2.2mdk.i586.rpm som jag tagit hem från vanliga mandrake disten så stod det att det fattas en del filer har installerat dom men nu står det nåt om "libreadline.so.4.3 is needed by samba-common-2.2.6-1.0.pre2.2mdk" i vilket paket är det tror ni? har tittat runt lite här

ftp.chello.se

/pub3/Linux/Mandrake/9.0/i586/Mandrake/RPMS/

men inte hittat det.

 

/Markus Andersson

 

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...