Just nu i M3-nätverket
Gå till innehåll
tomtnäs

Ljud i Winamp

Rekommendera Poster

tomtnäs

Varför får jag inget ljud i Winamp?

Jag ser på skärmen men ljudet kommer inte ut trots att jag satt på alla ljudknappar jag kan hitta.

 

novisen i isen

/tomtnas

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
-Patrik Johansson-

Har du aktiverat ljudet med ikonen nere till höger i skärmen?

 

/Neox -(Patrik J)

”Gravitation can not be held responsible for people falling in love”
- citat av Albert Einstein

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Eminos

Får du ljud i andra ljudspelare, tex Windows Media Player?

 

Har du tittat runt i Winamps inställningar?

 

/Eminos

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
theWheel

Jag antar att du hittat det horisontala volymreglaget på winamp.

Jag tror att det är "Wave" volymen som den styr så högerklicka på högtalarikonen och välj "Öppna volymkontrollen" och kolla så att inte "Ljud av" är förbockad.

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
tomtnäs

Yes! Real Player spelar.

Vilka inställningar ska jag kolla efter i WA?

 

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
tomtnäs

Verkar som Real Player tog över helt.

 

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Eminos

Kolla så DirectSound och rätt ljudkort är valt i Winamps Preferences...

 

/Eminos

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Skapa ett konto eller logga in för att kommentera

Du måste vara medlem för att kunna kommentera

Skapa ett konto

Skapa ett nytt konto på vårt forum. Det är lätt!

Registrera ett nytt konto

Logga in

Redan medlem? Logga in här.

Logga in nu



×
×
  • Skapa nytt...