Just nu i M3-nätverket
Jump to content

Samma konto


lillen_009

Recommended Posts

HUR GÖR JAG I OUTLOOK OM JAG VILL SKICKA ALLA MAIL VIA ETT OCH SAMMA KONTA. JAG TAR EMOT PÅ ETT PAR STYCKEN, MEN VILL ATT ALLA SOM GÅR UT SKA GÅ GENOM SAMMA KONTO. NU FÅR JAG ÄNDRA MANUELLT VARJE GÅNG - KAN MAN GÖRA DET PÅ NÅGOT SMIDIGARE SÄTT

 

URSÄKTA DE STORA BOKSÄVERNA _ MEN MITT TANGENTBORD HAR BLIVIT SMÅTT ********************

 

[inlägget ändrat 2003-01-12 21:14:31 av XL-Dennis]

Link to comment
Share on other sites

Är det inte bara att ange det konto du alltid vill skicka med, som standard? Så har jag i Outlook.

Verktyg-->Konton-->E-post. Markera det konto du vill ha som standard och klicka på Ange som standard. Hoppas jag förstått dig rätt.

 

Link to comment
Share on other sites

Låt säga att jag har 2 konton. Konto1 och Konto2. Jag vill bara skicka mail med konto1. Jag får ett mail på konto2 och trycker på Besvara. Då skickas det med konto2 (det som det kom på). Jag vill att det ska skickas med konto1

 

Link to comment
Share on other sites

Förstog att det var så du ville ha det. Försökte redigera mitt förra inlägg, men gav upp till slut.

Jag vet inte om det går att göra som du önskar. Det är också något jag velat ha. Hoppas någon kan presentera en lösning.

 

[inlägget ändrat 2003-01-12 17:53:43 av Maratonmannen]

Link to comment
Share on other sites

lillen_009

 

Har du prövat med att ange samma e-postadress som "reply E-mail" dvs svarsadress för alla e-postkonton?

 

Testa och hör av dig om utfallet,

 

Mvh

Dennis

Besök Sveriges ledande oberoende webbplats om MS Excel: http://www.xldennis.com

 

Link to comment
Share on other sites

Var gör man det? Var under Tools->Accounts och valde Change existing och sedan markerade jag det aktuella kontot och valde Change. Skall man sedan Välja More Settings och sedan fliken Outgoing server. Är det detta man ska sätta till det kontot man vill skicka ifrån??

 

Link to comment
Share on other sites

Hej,

 

- More settings

- I dialogrutan Internet E-mail settings

- Fliken general "Reply E-mail".

 

Jag är själv inte helt säker på om jag tänker rätt här med detta förslag...

 

Mvh

Dennis

Besök Sveriges ledande oberoende webbplats om MS Excel: http://www.xldennis.com

 

Link to comment
Share on other sites

När jag har alla konton liggande på rad markerar jag ett och klickar på Change. Sedan på More Settings. Och sedan hittar jag ingen Reply flik. Jag har emellertid en som heter Outgoing mail där kan kan logga in på en annan SMTP server. Det är väl denna jag ska använda. Tyckte jag provade det förut utan att få det att fungera. Ska dock prova igen. Återkommer...

 

Link to comment
Share on other sites

Bosse-i-skogen

Hej!

 

Denna lösningen har jag hittat på ditt problem:

 

Se till att mail inte skickas direkt när du är ansluten. Verktyg - Alternativ - Konfiguera e-post.

 

När du klickar svara avsändare och skrivit vad du ska så klicka på kontoknappen till höger om skickaknappen och välj vilket konto du vill skicka med och därefter skickaknappen.

 

Nu ligger mailet i utkorgen. Välj Verktyg - Skica ta emot och välja det konto du vill skicka med.

 

Lite klickande blir det men någon annan lösning kan jag inte hitta på ditt problem.

 

Bosse

 

”Det du inte gör idag kan du göra imorgon... utom att besöka http://www.bamh.just.nu det måste du göra idag!”

 

Link to comment
Share on other sites

Jo, tack för det - men det är så jag gjort hittils. Man kan även ändra account innan man trycker på reply så att man slipper svängen via Utkorgen

 

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...