Just nu i M3-nätverket
Jump to content

problem =)


Hacker_54

Recommended Posts

jag har precis installerat win 2k innan hade jag xp pro och nu när jag ska se på ex avi filer m.m så hackar det men inte om man gör en liten ruta förut när jag hade xp funkade allt utan problem...

 

nån som kan hjälpa?

Link to comment
Share on other sites

Hade samma problem själv tills jag gav upp och investerade i InterVideo:s WinDVD - ett tips bara. ;)

 

 

Mvh

-Cat

_________________________________________________

”Varför vara besvärlig

när man med lite fantasi kan bli helt omöjlig.”

okänd

 

Link to comment
Share on other sites

hallå ?

 

Provat med något program ála AVG? ;)

 

Mvh

-Cat

_________________________________________________

”Varför vara besvärlig

när man med lite fantasi kan bli helt omöjlig.”

okänd

 

Link to comment
Share on other sites

vad menar du

 

Mjo, kan bero på att du har ett elakartat virus, månne?

 

Mvh

-Cat

_________________________________________________

”Varför vara besvärlig

när man med lite fantasi kan bli helt omöjlig.”

okänd

 

Link to comment
Share on other sites

lol jag har inget virus

 

nån som kan hjälpa? =)

jag kan se på film i liten ruta men inte i stor då hackar det väldigt mycket

 

[inlägget ändrat 2002-12-08 11:30:26 av Hacker_54]

Link to comment
Share on other sites

Eftersom jag är väldigt DMA-fixerad just nu: vad har du för diskar och hur är överföringshastigheten på IDE-kanalen inställd.

Kan vara en dum fråga, kan också vara en ände att börja i?

Kom ihåg att W2K är ett NT-system i botten, att få det att funka med "nöjes"-program är inte alltid så enkelt ;-)

 

***

Skit i gigahertzen, var f-n är på-knappen?

 

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...