Just nu i M3-nätverket
Jump to content

800 mb cdr


guranowe

Recommended Posts

När jag sätter in en 800 mb CDR-skiva i mitt brännarprogram "nero" så säger den att den är 703 mb stor -vet ngn varför? och hur åtgärdar man detta?

MVH

Göran

Link to comment
Share on other sites

Ok. Visar den att skivan är 703, eller är det var som max får plats?

Jag är inte bäst inom områden men du kanske måste ställa in overburn? ;)

 

-NoiseKiller, för ljudlösa GHz

 

Link to comment
Share on other sites

Det stämmer att 90 min CD-R visar en storlek motsvarande 80 min CD-R. Däremot rymmer de mer än de rapporterar till brännarprogrammet. Det man bränner över 80min sker mha overburn.

 

Link to comment
Share on other sites

Förkortningar och sorter är inte lätt!

mb = milibit = 1/1000-dels bit

Mb = Megabit = cirka 1 000 000 bitar

MB = MegaByte = cirka 1 000 000 Byte = 8 000 000 bitar

 

bit = en digital nolla eller etta

Byte = 8 bitar (kan således representera värden mellan 0 och 255).

 

Kapacitet på lagringsmedia anges vanligen i Bytes, KiloByte (KB), MegaBytes (MB) eller GigaBytes (GB).

 

En CD-R på 800 mb är således värdelös och skillnaden 800 mb och 703 mb är försummbar.

---/samoht

 

Link to comment
Share on other sites

Det var ju bra att veta, Tack.

Då återstår bara ett problem - när jag ska bränna på 800mb-skivan så säger den att filen är för stor och att jag ska sätta in en annan skiva. Vad är problemet?

 

Link to comment
Share on other sites

Har själv samma problem. använder en CyberDrive CW038D som enligt uppgifter från tillverkaren skall klara både 90 och 99 minuters skivor. Följer med spänning om någon kan lösa detta irritationsmoment.

 

Link to comment
Share on other sites

Jag har gjort detta i NERO. (Preferences 99:59)

Men ändå spottar den ut skivan med motiveringen att jag behöver en större skiva.

Finns det fler ställen där jag måste ändra.

 

Link to comment
Share on other sites

Själv missade att jag var tvungen att ändra på två inställningar för att det skulle fungera.

 

Gå till "File" -> "Preferences" -> "General".

 

Under fliken "General" ändrar du "Red marker" till lämpligt värde. Kör du med 99min skivor så kan du ex. sätta 99min där.

Bege dig sedan till fliken "Expert features". Kryssa i "Enable overburning" och sätt maxvärdet för dina skivor. Sätt med fördel samma värde här, som i "Red marker" -fältet.

 

Då ska det fungera!

 

->Mvh Yeppe<-

 

[inlägget ändrat 2002-11-27 17:10:57 av yeppe]

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...