Just nu i M3-nätverket
Jump to content

Överbränning


sverige6

Recommended Posts

När jag testar en skiva för överbränning i Neros CD speed så går själva testet bra, men enligt PC FÖR ALLAS gaidning skall det komma upp en ruta där jag skall godkänna överbränningen under File, Preferancrutan kan jag inte få fram, denna ruta kommer inte upp utan det kommer bara upp annat under File

Är en ovan pc-användare

Link to comment
Share on other sites

Du måste acceptera överbränning i Nero.

 

Gå till "File" -> "Preferences" -> "General".

 

Under fliken "General" ändrar du "Red marker" till lämpligt värde. Kör du med 99min skivor så kan du ex. sätta 99min där.

Bege dig sedan till fliken "Expert features". Kryssa i "Enable overburning" och sätt maxvärdet för dina skivor. Sätt med fördel samma värde här, som i "Red marker" -fältet.

 

Hoppas du kontrollerat att din brännare kan hantera överbränning?!

Se på denna sida för övrig info:

http://www.medeainternational.com/info/90min.htm

 

->Mvh Yeppe<-

 

Link to comment
Share on other sites

enligt PC FÖR ALLAS gaidning skall det komma upp en ruta där jag skall godkänna överbränningen under File

 

Nja, det kommer upp en ruta när du klickat på Bränn-knappen som säger att det inte finns så mycket utrymme på din cdskiva vill du försöka med överbränning, och där måste du svara ja.

 

//Roger

 

 

 

 

Link to comment
Share on other sites

Till Yeppe!

Det var rätt att du missuppfattade frågan. När jag trycker file så kommer det upp under i filerutan:

Load Dat file

Save Results

Options

Exit

Här kommer det inte upp någon Preferance, det är här jag vill få upp den rutan men kan inte få fram den??

MVH

Arne

 

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...