Just nu i M3-nätverket
Jump to content

Norton


Johan A.

Recommended Posts

Efter att ha lagt in SP3 på en dator med Win2000Pro så går processutnyttjandet upp till 100% i ungefär en minut varje gång jag startar upp. Men det enda intressanta jag kan hitta i till exempel Event Viewer är:

6002: LiveUpdate failed because the LiveUpdate package could not be uncompressed.

 

Make sure your disk is not full and run LiveUpdate again.

Men det finns mer än 5GB ledigt på disken så...

Jag har provat http://service2.symantec.com/SUPPORT/sharedtech.nsf/976049eae0f79c7e88256b9f0064a0c3/3460b28e60c087a988256afe007b812e?OpenDocument

Men det verkade inte hjälpa, så finns det någon annan som har en idee?

Link to comment
Share on other sites

finns det någon annan som har en idee

 

Jäpp. En idé kan vara att se över TEMP-variabeln. Detta eftersom många program väljer att packa upp sig i TEMP-biblioteket och trots detta inte kan kantera de långa sökvägar som blir resultatet i moderna operativ.

_________________________________________________

Bug eller feature? -This is by design(MS Knowledge Base)

 

 

Link to comment
Share on other sites

  • 2 weeks later...

Verkar inte vara några problem där. Har både en TMP och en TEMP som går till c:\temp (ganska fult, men...)

 

Link to comment
Share on other sites

  • 3 weeks later...

Nu verkar det som jag inte får någon varning från Norton längre, men processanvändningen går ändå upp till 100% ett par sekunder efter att man loggat in på datorn.

Jag hittar inget skumt i autostart eller i loggböckerna.

Någon som känner till något liknande?

 

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...