Just nu i M3-nätverket
Jump to content

min adm xp +2000 :(


NoNick

Recommended Posts

problem med min ADM xp +2000

Tjena...

 

Jag har en ny dator som jag har byggt ihop själv med moderkortet epox-8k5a2+ och amd xp +2000 med volcano 7+ fläkt.

 

Problemet är att jag inte kan köra i 1.66 GHz jag kan bara köra i 1.26 GHz jag kan inte ändra cpu clockan till 133 MHz för då startar inte datorn....

 

De kommer upp ett felmeddelande innan jag startar datorn i winxp....

 

fläkten sitter på riktigt jag har kollat så att cpu inte är skadan och jag har testat med att öka vcoren till 1.85 V alltså +0.1 V och jag testat att ändra jumpern på moderkortet men då kommmer de ju upp fel meddelande...

 

Jag pratade med Db där jag har köpt delarna och de sa till mig att jag skulle kolla det där att jag annars fick skicka in delarna men de vill jag helst inte göra så snälla hjälp mig!!

Link to comment
Share on other sites

Hej.

Det kan kanske ha med multiplern att göra, jag har själv aldrig mixtrat med en amd, så jag bara spånar.

Testa med *12 eller *13.

 

//Roger

 

 

 

 

Link to comment
Share on other sites

Multiplern ändrar du i BIOS, skulle tro att det finns på samma ställe som fsb, alltså där du ändrar busshastigheten.

 

//Roger

 

 

 

 

Link to comment
Share on other sites

AMD har deafault låst varje processor på en specifik multippel, så om du inte har handgripligen har ändrat detta på processorn (genom att använda strömledande penna) så skall inte detta vara problemet

 

Link to comment
Share on other sites

En avlägsen gissning att minnena inte orkar kanske? Testa ställa ner minnesration/hastigheten i BIOS när du ställer om FSB till 133?

 

--

.Weyland

 

2. Everything around us can be represented and understood through numbers.

 

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...