Just nu i M3-nätverket
Jump to content

Ett problem återstår.


Panurg

Recommended Posts

Hej igen!

 

Ett stort tack för all hjälp med IE 6 och byte till svensk version.

 

Nu är det mitt lilla problem med webbläsaren som inte vill/kan visa hela eller delar av "siter".

Jag får fölande meddelande:

Sidan du söker efter är inte tillgänglig för tillfället. Det kan bero på tekniska problem med webbsidan eller så behöver du justera inställningarna för webbläsaren.

 

--------------------------------------------------------------------------------

 

Försök med något av följande:

 

Klicka på knappen Uppdatera eller försök igen senare.

 

Om du skrev in sidadressen i Adressfältet bör du kontrollera att den är korrekt.

 

Om du vill kontrollera dina anslutningsinställningar klickar du på Internet-alternativ på Verktyg-menyn och klickar sedan på Inställningar på fliken Anslutningar. Inställningarna bör matcha de inställningar som nätverksadministratören eller Internet-leverantören angett.

Det går att undersöka nätverket och automatiskt identifiera inställningar för nätverksanslutningar, om nätverksadministratören har aktiverat den funktionen det.

Om du vill försöka identifiera dem

klickar du på Identifiera nätverksinställningar

Vissa platser kräver säkerhet för 128-bitars anslutning. Klicka på Hjälp-menyn och klicka sedan på Om Internet Explorer för att kontrollera hur stark säkerhet du har installerad.

Om du försöker nå en säker sida, kontrollerar du att säkerhetsinställningarna kan stödja den. Klicka på Internet-alternativ på Verktyg-menyn, och klicka sedan på fliken Avancerat och kontrollera inställningarna för SSL 2.0, SSL 3.0, TLS 1.0 och PCT 1.0 i avsnittet Säkerhet.

Klicka på knappen Bakåt om du vill försöka med en annan länk.

 

Det går inte att hitta server eller ett DNS-fel har uppstått

Internet Explorer

 

Oftast gäller det som sagt annonser men det hindrar mig också från att besöka vissa sidor.

Det började då jag på upmaning av Telia (Comhem) gjorde en "autoförändring" av IE's inställningar via den "länk" de anvisade.

Där säger man att förändringen endast gällde inställningar för proxyserver, inget annat och att jag själv måste gjort något som medfört detta problem.

 

Jag har inte gjort något och jag har nu försökt ändra inställningarna så att jag som tidigare kan besöka de sidor jag önskar.

Utan resultat dock och vill nu så gärna ha tips och råd.

 

Mvh Panurg.

Link to comment
Share on other sites

 

Hej!

 

Bra va?

Jag både frågar och svarar på frågan.

 

Telia kommer att "plocka bort" sin proxyservrar, men har inte gjort det ännu.

Den "fix" som jag tvingades aktivera för att kunna fortsätta ställde till mina problem.

 

Genom att ange HTTP proxy; proxy1.telia.com och port 8080 under inställningar för IE ock klicka OK så fungerar allt igen.

 

Mvh Panurg.

 

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...