Just nu i M3-nätverket
Jump to content

Hjälp!


Larry2

Recommended Posts

Har köpt en SMC Barricade 7004ABR Router och fattar inte hur jag ska göra för att få den att fungera med mitt Telia ADSL!

Snälla nån som kör med samma Router, säg vilka inställningar jag ska göra för att få skiten och fungera!!!!!!!!!

MVH Niklas

Link to comment
Share on other sites

Ställ in routern på använda DHCP och anslut till ADSL-modemet.

 

Anslut därefter datorerna till routern och surfa in på login1.telia.com

 

och knacka in user/pass

 

Lycka till

/Danne

 

Link to comment
Share on other sites

...eller så ställer du in din primära burk på att dela ut Internet och sätter hubben efter denna i kedjan! sen kan alla andra burkar använda nätet oxå ..

 

Link to comment
Share on other sites

 

Jag har nu fått routern att connecta till internet, jag kommer in på telias startsida och kan logga in, men sen kommer jag inte längre........den säger att jag är inloggad, men jag kan inte surfa eller något annat..

Har kollat inställningarna i Internetexpoler och de är rätt inställt, va fan kan va fel då !?!

Blir så trött på det här :/

 

Link to comment
Share on other sites

Du loggar in på 10.0.0.6 (login1.telia.com) från en av klienterna som fått Interna IP-nr av routern antar jag?

 

Kommer du så långt ska resterande också fungera, vad har du för DNS på burkarna?

 

 

 

Link to comment
Share on other sites

jag kan logga in på telias sida, men jag kommer inte ut på nätet, det e skit skumt...

kör dhcp på burkarna....men jag jag loggar in i routerns program, har jag ställt in telias DNSer

 

Link to comment
Share on other sites

 

Har du provat att använda en swichad kabek mellan modemet och routern har själv haft samma problem på en större anläggning och det funkade lycka till

 

Link to comment
Share on other sites

Alltså nu hänger jag inte med här längre...

 

"Jag har nu fått routern att connecta till internet, jag kommer in på telias startsida"

 

Kommer ni in på telias login sida från burkarna är ni ansluten, då är det knappast fel på ngn kabel, isåfall skulle ni inte komma in alls.

 

/Danne

 

Link to comment
Share on other sites

Har du provat att koppla ADSL modemet direkt till datorn, för att se om du kan surfa utan routern. Går det så är routern felinställd eller så är den trasig. Du kan också ringa Telia support och fråga dem om inställningarna. De borde veta.

Jag tror numret är 020-212123.

 

Mvh Arne

 

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...