Just nu i M3-nätverket
Jump to content

Problem med SVCD!!!


Plåtis1

Recommended Posts

Hej! Är det någon som vet varför ljudet försjuts

när jag bränner en svcd som jag sedan spelar upp

i min stationära DVD.mpeg filen är bra i datorn

men inte när jag brännt ner den.jag använder

nero och har en Toshiba 220E-DVD Tacksam för svar/Perre

Link to comment
Share on other sites

Peder Brännström

Hej!

Händer det på alla SVCD du bränner eller bara ibland? Jag får eftersläp på ljudet ibland men tror att det är hårdvaruberoende ( i mitt fall åtminstone) Har en Harman DVD 25 förövrigt. Om det blir problem säg tex 20min in i filmen brukar det dock fixa sig om jag slår av och sedan spolar fram till positionen igen. Tror man kan få problem om ljudfilen inte är skapad i rätt bitrate också men då brukar nero ge ett felmeddelande.

MVH/Peder

 

Link to comment
Share on other sites

 

SVCD Hej! Jag har fått till det bra på

en del skivor. Och jag har fått för mig

att det är hur man bränner skivan och

kanske hur känslig DVD spelaren är för

svcd avkodning. Har hört att nero inte

är bra på att bränna vcd skivor iriterande är att min gamla dvd spelare

(Kiss-1502)med skitbild klarar alla mina svcd. Men jag får väll pula vidare

Tack för intresset/Perre

 

Link to comment
Share on other sites

 

SVCD Hej! Jag bränner alltid i 4x för då

vet man att det funkar. Speciellt med skräpskivor, vad är det för skillnad på

DAO och någon annan bränning? MVH/Perre

 

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...