Just nu i M3-nätverket
Gå till innehåll
jean1

AVI

Rekommendera Poster

jean1

Hej,

 

Jag har problem att titta på vissa AVI-filer,

bilden hackar väldigt men ljudet är okej. Har

testat både RealPlayer och Windows MediaPlayer.

Nån som har något tips ?

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Johan A.

Vad har du för dator, ljudkort, grafikkort?

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Kristianstad

Har du många program igång i bakgrunden? Är in dator hackit i övrigt?

Testa att plocka bort en del program genom ALT+CTRL+DEL. Ta bort alla utom Explorer. Hjälper det?

 

Jag är tveksam, men det kan också vara så att det är något codec som du inte har installerat på din dator. Testa att installera DivX (det vanligaste) på http://www.divx.com

/ Kristoffer

Windows kunde inte hitta något tangentbord. Tryck F1 för att försöka igen eller F2 för att avbryta.

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
bla bla bla whatever

ladda ner vlc player... bästa spelaren ;)

ta inte bort alla program i aktivitetshanteraren då krashar datan? :D

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Cecilia

Nu när den här gamla tråden har väckts till liv igen så passar jag på att flytta den till forumet för Multimedia.

 

Cecilia - Moderator för Program - övrigt

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Skapa ett konto eller logga in för att kommentera

Du måste vara medlem för att kunna kommentera

Skapa ett konto

Skapa ett nytt konto på vårt forum. Det är lätt!

Registrera ett nytt konto

Logga in

Redan medlem? Logga in här.

Logga in nu



×
×
  • Skapa nytt...