Just nu i M3-nätverket
Jump to content

Auto svar i EX2000


bjojoh

Recommended Posts

om jag vill att alla våra användare ska kunna aktivera frånvarohanteraren dvs.

jag är sjuk bla bla bla..

 

då så är det ju bara att bocka i en ruta på våran connector (enligt microsoft, men det funkar inte, och inga svar kommer ut på internet, men det funkar internt och det har det gjort hela tiden.

Link to comment
Share on other sites

Har för mig att det finns möjlighet att stoppa autosvar ut. Kolla om det är valt.

 

 

____________________________________________

Har din dator virus? Bota den då.

 

Link to comment
Share on other sites

Det finns ytterligare en ruta att bocka i för att "Out of office" ska fungera extern och den hittar du under Global Settings|Internet Message Formats|Default|Advanced --> Bocka i "Allow out of office responses"

 

 

\Martina

 

Link to comment
Share on other sites

tack för ditt tips

men det är den jag har bockat i och det funkar inte. finns det mer inställningar är just den. sägas ska väll också att vi idag kör mix mode

1 st 5.5

1 st klustrad w2k

 

 

 

 

Link to comment
Share on other sites

Har du IMS installerat? I sådana fall bör du kolla egenskaperna för den|Internet Mail|Advanced Option --> Ta bort bockrutan för "Disable Out of Office messages to the Internet".

 

Hoppas att dett löser ditt problem.

 

\Martina

 

Link to comment
Share on other sites

Nej det är inte installerat. Och det funkar fortfarande inte.

måsta man göra det på andra servrar än connectorn? och finns det något sätt att spåra svaret som går iväg (om det går iväg) och se hur långt det kommer.

 

Björn

 

 

 

 

Link to comment
Share on other sites

Frågor:

A) Vad har du för connector mot internet som hämtar ditt företags epost?

B) Vilken metod använder ni? MX-record eller ETRN?

C) Du har dessutom av vad jag kan förstå två epostservrar? Vilken av dem hämtar din epost från internet och i så fall vilken med metod hämtas den. Se ovanstående fråga.

 

Micke

 

 

[inlägget ändrat 2002-06-05 12:44:28 av Micke28]

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...