Just nu i M3-nätverket
Jump to content

Mer om autoreplay


olle

Recommended Posts

Vi har en Exchange 5.5 server.

Via webbmailen kan man ha autosvar när man är fri eller har semester. Detta verkar bara fungera inom den egna domänadressen. Varför är det så eller vet någon hur man kan fixa detta.

Link to comment
Share on other sites

Att inte "Out of Office" meddelanden skickas till externa adresser är som man brukar säga "By Design", Man måste mao ändra den inställningen och detta görs i egenskaperna för IMS. Bocka av rutan "Disable Out of Office responses to the Internet". Du hittar den i egenskaperna för IMS|Internet Mail|Advanced options.

 

 

\Martina

 

Link to comment
Share on other sites

Tack för ditt goda råd. Jobbar du mycket med Exchange hade det varit roligt ,om du vill, att kanske utnyttja dina kunskaper i framtiden. En annan fråga.....

Vad står

"Disable automatic replay to the internet" för..

MVH Olle

 

 

Link to comment
Share on other sites

Disable automatic..... bör du ha disablat anser jag, för om du inte har det, öppnar du möjligheten för dina användare (om du har sådana) att vidarebefodra inkommande mail till en extern adress med hjälp av Outlook regler. En form av relaying mao.

 

\Martina

 

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...