Just nu i M3-nätverket
Jump to content

Slumpsurf ;)


Starre

Recommended Posts

En rätt irriterande företelse som jag råkar ut för när jag surfar är att var tionde gång jag klickar på en länk så kommer felmeddelandet "Sidan kunde inte visas" fram. Det enda jag måste göra är visserligen att backa till baka och klicka en gång till så fungerar det men det är irriterande!

 

Är det nån som vet vad detta beror på. Är det uppkopplingen eller webbläsaren som spökar???

Link to comment
Share on other sites

 

Jag har samma problem (telia adsl).. jag trodde först det berodde på brandväggens dns-cache, men det var inte därför.

 

btw.. tryck F5 så slipper du gå "fram och tillbaka".

 

Ciao,

Anders

 

 

Link to comment
Share on other sites

Det stämmer ganska bra det du trodde. Programmet har varit i blåsväder misstänkt för att fungerat som hjälp åt Echelon vilket rörde runt friskt i grytan.

 

Men en mer befogad fråga är väl varför vi kom in på IE:s prioritet vid användning av SETI..? ;)

 

 

:: NoiseKiller, för en tystare datormiljö ::

 

 

Link to comment
Share on other sites

Vad Echelon är? Ja du... Var rädd om den nattsömnen du får. Med Echelon i tankarna sover man inte ordentligt. :P

 

Sök lite på nätet så bör du säkert hitta lite info.

Inkluderar du ord som bomb, white house, president mm kommer din sökning garanterat att registreras av Echelon. ;)

 

Sov gott!

 

Link to comment
Share on other sites

Echelon är ett projekt som i all korthet innebär digital signalspaning. Efterom inte mycket är känt, så tillerkänns det alla möjliga egenskaper. Konspiratoriskt lagda älskar att hata Echelon.

 

Annars har jag också problemet som tråden egentlgen handlar om, och kan berätta att det jag testade sambandet med SETI@Home genom att stänga av tjänsten utan att se något samband mellan fenomenet i fråga och CPU-lasten.

 

Det är nog ett time out-problem.

 

(Jodå. Seti finns även som tjänst. Går i alla Windowsupplagor av NT, W2K och XP. Rekommenderas)

 

________________________________________

Bug eller feature? -This is by design(MS Knowledge Base)

 

Link to comment
Share on other sites

Jag har exakt samma problem.

 

Då jag har internetbank så är det otroligt irriterande när man trycker på nån knapp och så svisch försvinner alla data jag nyss har knappat in... Iofs har jag auto-complete på, så när jag går tillbaka till sidan så räcker det med att skriva in de första siffrorna för att resten ska komma fram... men ändå.

 

Skulle tro att det är en bugg i IE6 men man vet ju aldrig.

 

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...