Just nu i M3-nätverket
Jump to content

a, a och o fungerar ej


unoxdue

Recommended Posts

torde väl vara under controlpanel -> keybordsettings (kommer inte ihåg namnet) och välj typ inmantinigs språk svenska som standard....nått sånt

 

 

//Dreben

_____________________________________________

 

 

Linux: Because rebooting is for adding new hardware.

 

Your mouse has moved. Windows NT must be restarted for the change to take effect. Reboot now? [ OK ]

 

 

Link to comment
Share on other sites

Språket ställer du i Control Panel -> Regional Options och tangentbordet i Control Panel -> Keyboard /fliken 'Input Locales'

 

Ha installationsskivan redo.

 

 

________________________________________

Bug eller feature? -This is by design(MS Knowledge Base)

 

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...