Just nu i M3-nätverket
Jump to content

installation


jazon

Recommended Posts

hej!

när jag vill installera exchange 2000 på min server påstår den att jag behöver win2k sp1! bah! jag har sp2 så varför i helv**e klagar den?

Link to comment
Share on other sites

Lägg på SP2 igen då

 

 

______________________________________________________________________

"Snälla människor kommer till himlen,

andra kommer hur långt som helst"

______________________________________________________________________

 

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.



×
×
  • Create New...