Just nu i M3-nätverket
Gå till innehåll

"Ett fel har uppstått...."


Hakinger

Rekommendera Poster

...är ett meddelande jag ofta får, och så får man skriva i en liten ruta om vad man gjorde. Jag har rapporterat nästan varje gång, men eftersom felet nuförtiden kommer vad man än gör så blir det jobbigt och rapportera så "anmäler" jag det här istället. Det blir fel när jag: ska till eforum via favoriter

skriver in i adressfönstret

Om jag lyckas komma in så behöver jag bara klicka på en länk i eforum

När jag ska skriva ett inlägg

när jag ska svara på ett inlägg

när jag kokar kaffe

när jag ska logga in

när jag ska söka efter nånting i eforum

Så blir det fel, ibland kan man klicka sig runt i forumet ett bra tag, men sen kommer det igen.

Nån gång hjälper det att starta om webläsaren ibland inte.

Det börjar bli ruskigt irriterande. Jag kör med Netcaptor men det blir samma med Netscape och explorer. Vadan beror detta på?

Länk till inlägg
Dela på andra webbplatser

det verkar som att det blir någon timeout på servern, har själv fått detta felet ofta .. men mest när jag sitter med modemet och inte när jag är hemma med BoNet ...

 

 

Don't Underestimate The Power Of Esuk ...

 

Länk till inlägg
Dela på andra webbplatser

Skapa ett konto eller logga in för att kommentera

Du måste vara medlem för att kunna kommentera

Skapa ett konto

Skapa ett nytt konto på vårt forum. Det är lätt!

Registrera ett nytt konto

Logga in

Redan medlem? Logga in här.

Logga in nu


×
×
  • Skapa nytt...