Just nu i M3-nätverket
Jump to content

eWeLink / SONOFF


Recommended Posts

Server som hanterar "Schedule"/styrning via molnet ligger nere.

Började nog krångla redan i går men blev definitivt i dag.

Tre olika enheter på tre olika orter.

Har bl.a. en S26 som blinkar i sekvens 1-1-0, 1-1-0

Jag har påtalat det för en Svensk återförsäljare.

Man kan skicka feedback via appen:

Profile

Help & feedback

Feedback längst upp till höger

Ikonen längst upp till höger

Jag valde "Others" och nån device gick inte att välja så jag skrev bara "No contact with server. Router and unit is restarted. LAN control works"

 

Ju fler som anmäler desto snabbare tar man det på allvar, hoppas jag...

 

ed.

Har även skapat ett supportärende via webben.

Edited by Mikael63
supportärende
Link to comment
Share on other sites

Citat

Dear eWeLink users:

First of all, we truly apologize for the service outage for some of you in European countries, which caused you a lot of inconveniences.

We monitored that the service jitter occurred at around 10 pm European time, January 13th and January 14th.

Now we have found out that the root cause is that our server capacity and scaling strategy is not sufficient to process the giant burst requests around 10 pm, which are generated by a large number of device timers, automated scenes, and other device controls.

Our technical team is already working on server expansion and restarting the service one after another, it is expected to take some time to fully recover.

Sincerely apologize again and we value everyone's complaints and feedback, please give us some time to work on it, we will notify you as soon as the service is restored.

Sincerely,
eWeLink Team

Trodde inte jag skulle få något svar men...

Link to comment
Share on other sites

Svaret ovan via feedback från appen men jag gjorde även en felanmälan via webben och fick detta svar

Citat

 

First of all, we truly apologize for the service outage for some of you in European countries, which caused you a lot of inconveniences.

EWeLink team monitored that the service jitter occurred at around 10 pm European time, January 13th and January 14th.

Now they have found out that the root cause is that our server capacity and scaling strategy is not sufficient to process the giant burst requests around 10 pm, which are generated by a large number of device timers, automated scenes, and other device controls.

EWeLink team has already fixed this issue. All servers have been restored.

Very few devices may not be back online due to running on very older firmware, you need to manually reboot the device (not re-pair) and please update the firmware when those devices are back online.

Please let us know if any issue exists from your side.

 

Här funkar det inte ännu.

 

Fy vad jobbigt... nu måste jag starta kaffebryggaren manuellt via appen...

 

Ed.

JO NU!

Edited by Mikael63
Nu!
Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share



×
×
  • Create New...