Just nu i M3-nätverket
Jump to content

Lightroom har bytt språk till engelska


Torparen
 Share

Go to solution Solved by .M,

Recommended Posts

Med hopp om att ni upplever mig som tjatig nytt problem Nu har programmet gått över till engelska, hur till svenska?

Link to comment
Share on other sites

  • Solution
Citat

Lightroom can display menus, options, and tool tips in multiple languages.

  1. 1.      Choose Edit > Preferences (Windows) or Lightroom > Preferences (Mac OS).
  2. 2.      In the General tab, choose a language from the Language pop-up menu.
  3. 3.      Close Preferences and restart Lightroom.

 

Link to comment
Share on other sites

  • Mikael63 changed the title to Lightroom har bytt språk till engelska

Tack för hjälpen enkelt när n man kan  det Lennart

Edited by Cecilia
Tagit bort citatrutan kring texten. /Cecilia, moderator
Link to comment
Share on other sites

  • Cecilia locked this topic

Tråden låst för att ytterligare markera att problemet är löst. Uppstår problemet igen så läser man lösningen och hjälper det inte så får man starta en ny tråd.

 

Cecilia

Moderator

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share



×
×
  • Create New...