Just nu i M3-nätverket
Jump to content

formel


Nofo
 Share

Recommended Posts

Och du menar O (bokstaven O) och inte siffran 0 (noll)? Bara för att vara tydliga.

 

 

Link to comment
Share on other sites

Då är det bara att ta bort citationstecken eller skriva det som

=OMFEL(C34/"cell som kan vara noll";0)

 

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share



×
×
  • Create New...