Just nu i M3-nätverket
Gå till innehåll

V380 kamera


Go to solution Solved by bengt 429,

Rekommendera Poster

Bytte till ett Mesh nät ASUS ZenWiFi AC mini CD6

Vid återinstallation av 2 kameror i huset så får jag ingen bild från dom.

I mobilen står Lan Online men det går inte att få bild Conection Failed.

Är det någon som kan veta?

Länk till inlägg
Dela på andra webbplatser
  • Solution

Du har väl kollat installations manualen?

https://images-na.ssl-images-amazon.com/images/I/911KXTAx2XL.pdf

 

Det kan också vara, som jag hade när jag skulle installera en kamera, att SSID och lösenord var felaktiga.

Det fick inte finnas några specialtecken.

Alltså bara bokstäver och siffror var tillåtna.

  • Gilla 1
Länk till inlägg
Dela på andra webbplatser

Tack bruksanvisningen gjorde att man gick på rätt sätt. Nu funkar det. Tack.

 

Länk till inlägg
Dela på andra webbplatser

Manualer är inte fel att läsa ibland.

Vad var det som gjorde att det inte funkade?

Kan vara bra att veta, om nån annan får samma problem.

  • Gilla 1
Länk till inlägg
Dela på andra webbplatser
  • 2 weeks later...

Jag valde fel . Skulle välja program där den själv gick till WiFi och välja rätt kamera.

Länk till inlägg
Dela på andra webbplatser

Skapa ett konto eller logga in för att kommentera

Du måste vara medlem för att kunna kommentera

Skapa ett konto

Skapa ett nytt konto på vårt forum. Det är lätt!

Registrera ett nytt konto

Logga in

Redan medlem? Logga in här.

Logga in nu


×
×
  • Skapa nytt...