Just nu i M3-nätverket
Gå till innehåll

Irriterande systemljud


Mikael63

Rekommendera Poster

Postad (redigerade)

Har ett problem med ett irriterande systemljud.

Ex. om jag laddar hem en fil kommer två sådana ljud när filen är nerladdad.

Om jag stänger en Excelbok - två ljud, startar samma bok - tre ljud.

 

Det här verkar komma och gå, funderar på om jag lyckats hitta någon tangentbordskombination för detta?

Nästa dag kan allt vara okej för att sedan börja på eftermiddagen.

Tycker jag stängt av ljudaviseringar där jag kommer åt men någonstans finns detta kvar?

Ljudet är (eller låter som) Windows Background.wav

 

Vad beror detta på/hur stänger man av det?

 

21H1 19043.928

 

Tillägg:

 

Har lokaliserat detta till "Standardljud" och nu bytt till inget ljud.

Men vad är det som triggar detta?

 

image.png.4fa895b538618c1dea0dab7fa396bc97.png

 

Redigerad av Mikael63
Standardljud
Länk till inlägg
Dela på andra webbplatser
Länk till inlägg
Dela på andra webbplatser
Postad (redigerade)

Nej, USB i & ur är andra ljud.

 

Har valt "inget" på alla ställen där det var Windows Background.wav men grundfrågan kvarstår ju, vad det var/är som genererar ljuden?

Redigerad av Mikael63
Länk till inlägg
Dela på andra webbplatser

Skapa ett konto eller logga in för att kommentera

Du måste vara medlem för att kunna kommentera

Skapa ett konto

Skapa ett nytt konto på vårt forum. Det är lätt!

Registrera ett nytt konto

Logga in

Redan medlem? Logga in här.

Logga in nu


×
×
  • Skapa nytt...