Just nu i M3-nätverket
Gå till innehåll
hottiz

mms till datorn ger inget mottagarmail.

Rekommendera Poster

hottiz

Hej det har fungerat tidigare att mms-a över bilder från mobilen till datorns mail.

Nu vill det sig inte...jag får inte ens ett tomt mail...min kompis får tomt mail.

Jag har halebop kompis bredband.net o jag själv sitter på vilhelmina statsnät.

Kan detta ha med visrusskydd eller nån uppdatering i mailprogrammet?

kompis kör outlook jag har eM Client.

Trevlig Helg /Kenth

 

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Mikael63

Tycker det verkar vara ett krångligt sätt att föra över bilder.

Om jag ska gissa så är bilden för stor. Testat med betydligt mindre bilder?

 

Olikheter i tomt mail vs. inget mail kan bero på hur detta hanteras av tjänsteleverantörerna. Ett helt tomt mail (eftersom bilden är för stor) sållas bort hos den ena men slinker igenom hos den andra. Bara en gissning det med.

 

Är det du som testar att skicka bild till dig själv och till din kompis eller skickar kompisen sina bilder till sig själv?

(vet inte vad det kan ha för betydelse men kan vara bra att ha klarställt detta i tråden)

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
hottiz

Jag har kunnat skicka kamerabilder till mottagare via mail tidigare...i samma format som de jag 

ville skicka nu. Skulle fixa över kort till min dator då jag inte är hemmavid o har varken bluetooth 

eller kabel i närheten...prova skicka min kompis men han fick tomt mail.

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Mikael63
3 timmar sedan, skrev hottiz:

o har varken bluetooth 

eller kabel i närheten

Men kanske wifi? (Hur ansluter datorn till e-postservern)

Jag använder Resilio för bilder jag vill ha både i mobilen och på datorn. Fungerar som en molnlösning fast utan moln.

 

Jag skulle också kunna skicka en bild som ett "vanligt" MMS till en bekant och skriva texten "bara för att få den till datorn". I datorn ser jag då alla konversationer, inklusive bilder, med Googles Messages.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
hottiz

detta fungerade i höstas...jag sitter på vilhelmina statsnät och har min mail från telias server.

fick inget svar på halebop då teknikern aldrig hört om detta felet. eller att det ens skulle gå mms-a

en email från telen.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Cecilia
38 minuter sedan, skrev hottiz:

har min mail från telias server.

Har du loggat in på deras webbmejl för att kolla att mejlen inte har hamnat i skräpposten där?

Eller om det finns inställningar för att stänga av skräppostfiltrering?

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
bgjo

Kolla då samtidigt att ditt tillgängliga utrymme på servern inte överskridits. Tror man har endast 200MB tillgängligt.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Skapa ett konto eller logga in för att kommentera

Du måste vara medlem för att kunna kommentera

Skapa ett konto

Skapa ett nytt konto på vårt forum. Det är lätt!

Registrera ett nytt konto

Logga in

Redan medlem? Logga in här.

Logga in nu



×
×
  • Skapa nytt...