Just nu i M3-nätverket
Gå till innehåll
Lighthouse2

Ingen notifiering vid mail & krånglande autentisering

Rekommendera Poster

Lighthouse2

Hej!

Problem 1 :

Jag får inga notifieringar på några appar när jag får mail!!!  Bara ett ljud, i bästa fall men ingen notis, ingen bubbla, ingenting som blinkar eller visar en siffra

på appen att mail finns. Vad beror detta på?  Har testat otaliga mail-appar nu men ingen fungerar som det gjort med tidigare mobiler och Android-versioner.

Använder nu Motorola och Android 10.

Nu testar jag BlueMail-appen och inte heller den ger någon indikation på att mail kommit, inte ens ljud, trots korrekta inställningar.

Vad gör jag för fel???

Hur löser man det så man får notifieringarna att fungera?

 

Problem 2:

 

Men, - förutom det - jag kan nu helt plötsligt inte lägga till en Live-mail. Fungerar inte i någon mail-app!

Behöver lägga till två mail-adresser.

Den ena gick bra direkt att lägga till men den andra autentiserar och visar sedan bara felmeddelande "FEL. Nätverk inte tillgängligt, kan inte autentisera. Försök igen senare (3005)".  

Båda slutar på @live.se

Det går utmärkt att logga in på webben så det är inte fel lösen eller krångel med själva mailen. Men i apparna - ca 6-7 olika- går det INTE.

 

Har någon tips på vad detta kan bero på?? 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
polken

Verkar som du har tvåfaktorautentisering och ingen av apparna du har har stöd för det. Prova med appen outlook/office från Microsoft.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
DePhaz

På min telefon med Android ver. 7 kan jag själv lägga till ljud/ljus för notifieringar. Finns under "Inställningar" på telefonen. 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Lighthouse2
3 timmar sedan, skrev DePhaz:

På min telefon med Android ver. 7 kan jag själv lägga till ljud/ljus för notifieringar. Finns under "Inställningar" på telefonen. 

Har gjort det. Det fungerade som det ska på Android 9 men samma funktion fungerar inte på Android 10.

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Lighthouse2
12 timmar sedan, skrev polken:

Verkar som du har tvåfaktorautentisering och ingen av apparna du har har stöd för det. Prova med appen outlook/office från Microsoft.

Nej har inte tvåfaktorsautentisering aktiverad på något av kontona. Samma inställningar på båda, samma @live.se ändelse och båda går att logga in på via webben. Men den ena vägrar via appar!

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Skapa ett konto eller logga in för att kommentera

Du måste vara medlem för att kunna kommentera

Skapa ett konto

Skapa ett nytt konto på vårt forum. Det är lätt!

Registrera ett nytt konto

Logga in

Redan medlem? Logga in här.

Logga in nu



×
×
  • Skapa nytt...