Just nu i M3-nätverket
Gå till innehåll
kätting

"Försvunnen" e-post

Rekommendera Poster

kätting

 

Mitt första inlägg, tacksam att få tillgång till så mycken expertis, kan någon knäcka detta?.

 

Jag håller på att gå över till Gmailkonto, har tidigare webbmail (via Telenor)

Jag har kommit igång bra med det nya, mina brev kommer fram till alla, och jag tar emot OK.

 

Förutom två adressater i samma familj som har Hotmail (via Comhem), de får inte det jag sänder via G-mailkontot, jag får ingen info att mina brev inte kommer fram.

Jag kan ta emot deras brev, men mina svar kommer heller inte fram till dem. Vi är helt säkra på att vi skriver rätt adresser.

 

Jag har ett tiotal andra adressater som har Hotmail, där fungerar allt UA i båda riktningar.

 

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Mikael63

Välkommen!

 

Hur ser det ut i de bådas Skräppost, om de loggar in via webben?

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
kätting

Hej Mikael och tack!

Inloggning via webben är en variant vi inte provade, de kollade dock skräppost på Hotmailkontona, där var det tomt.

Jag ska ta upp tråden med dem efter helgen, återkommer då med resultatet.

 

God Jul!.

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Skapa ett konto eller logga in för att kommentera

Du måste vara medlem för att kunna kommentera

Skapa ett konto

Skapa ett nytt konto på vårt forum. Det är lätt!

Registrera ett nytt konto

Logga in

Redan medlem? Logga in här.

Logga in nu



×
×
  • Skapa nytt...