Just nu i M3-nätverket
Jump to content

Fungerar inte att koppla till internet


Filip Pasic Tosovic
 Share

Recommended Posts

Filip Pasic Tosovic

Hej!

Jag har haft problem hemma med att koppla till internetet.

Vi har försökt koppla allt flera gånger men det funkar fortfarande inte, lamporna på routern lyser inte som det ska

Vi har kontaktat våran internet bredband (ComHem) men enligt dem så borde allting funka.

Routern vi har hemma är en Com Hem WiFi Hub C3

 

Kom gärna med tips och svar om hur vi kan fixa detta!

Link to comment
Share on other sites

Försök att starta om inkommande mediaomvandlaren, den som du kopplar din router till,

om du inte redan har gjort detta, om inte det hjälper prova att nollställa den, det brukar

vara ett litet hål baksidan i närheten av strömbrytaren, använd en liten nål eller ett gem

för att trycka in i hålet för att nollställa routern

 

HANS

Edited by Hanse
Link to comment
Share on other sites

Filip Pasic Tosovic

Provade detta men det funkade tyvärr fortfarande inte. 
Har du några andra tips om hur man kan göra för det ska fungera?

Link to comment
Share on other sites

Filip Pasic Tosovic

Vi skaffade ju en ny router och de är den vi har nu (Com Hem WiFi Hub C3) men den fungerar inte av någon anledning.

Jag ska nog testa i en dag till och se hur det går och om det fortfarande fortsätter så som de gör så får vi beställa en ny router och se om den funkar.

Link to comment
Share on other sites

Link to comment
Share on other sites

Finns det någon apparat ansluten till routern med kabel, fungerar i så fall inte uppkoppling med den heller?
Routern och internetuppkopplingen kanske fungerar helt okej, kanske har ni bara inte anslutit era apparater till det nya trådlösa nätverket.
 

TILLÄGG:
Ser nu Cecilias länk till installationsguiden, följs den så hade ni ändå upptäckt om min fundering stämmer.
 

Edited by ChristerE
Link to comment
Share on other sites

 Share



×
×
  • Create New...