Just nu i M3-nätverket
Jump to content

Lyckas inte koppla upp på routern


Autobahn
 Share

Go to solution Solved by Autobahn,

Recommended Posts

Hej,

 

kan någon vänlig själ hjälpa mig... Köpte en ny router i lördags, en TP-Link som jag lyckades ändra både wifi namn och lösenord på via smarta appen Teather.

MEN av någon outgrundlig anledning har de totalt tre wi-fi nätverken (SSID) krånglat enligt följande:

 

Första nätverket: "1234" kan jag ej koppla upp mot, får meddelande ”Fel lösenord” vilket det ej är.

Andra nätverket: "1234_5G" – fungerar perfekt att surfa från, går upp med automatik. Inga som helst problem!

Gästnätverket:  kan jag ej koppla upp mot, får meddelande ”Fel lösenord” vilket det ej är.

 

Vad kan vara fel? Alla nätverk fungerade från början och sedan har enligt ovan två av dem blivit omöjliga att ansluta mot. Skall jag reboota routern eller vad kan jag göra? Det är exakt samma problem på min mobil samt på hustruns dator och mobil. 

Tacksam för all hjälp att lösa detta!! (OCh jag är alltså helt novis på detta, behöver exakta instruktioner...) 

 

 

 

Link to comment
Share on other sites

  • Solution

Jag besvarar mig själv och stänger tråden ?

 

Googlade mig fram och fick tipset att dra ut WAN-sladden... Vips så var detta problem ur världen! 

 

 

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share



×
×
  • Create New...